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Microsoft® Word 2016 Core Certification Guide 
This courseware is one in a series prepared by CCI Learning Solutions Inc. for use by students and teachers 
in courses on computer software applications. CCI designed these materials to assist students and teachers 
in making the learning process both effective and enjoyable. 

This courseware is copyrighted and all rights are reserved by CCI Learning Solutions Inc. No part of this 
publication may be reproduced, transmitted, stored in a retrieval system, modified, or translated into any 
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have any liability to any person or entity with respect to any liability, loss, or damage caused or alleged to be 
caused directly or indirectly by the instructions contained in this courseware or by the computer software 
and hardware products described therein. 
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 All rights reserved.  
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Working With the Data Files 
The exercises in this courseware are designed to utilize a specific set of data files, which are available for 
download. Follow these instructions to download the data files for this courseware. 

1 Launch your browser and navigate to the CCI Web site location http://www.ccilearning.com/data. 

2 Enter: 3260 in the Courseware # box and click . 

3 Click Run in the File Download – Security Warning window. (Alternatively, you can choose to Save the 
file to a location on your computer.) 

4 In the Internet Explorer – Security Warning window click Run again. 

5 In the WinZip Self-Extractor dialog box, use the Browse button to specify the Windows Desktop as 
the location to unzip the file and then click Unzip. 

 The 3260 Student Files folder containing the required student work files has now been downloaded to 
your desktop. It is recommended that you rename the folder using your own name before starting the 
exercises in this courseware. You can reinstall and use the work files as many times as you like. 

http://www.ccilearning.com/data
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What is the Microsoft Office Specialist Certification? 
Microsoft Office Specialist (MOS) certification is the leading IT certification in the world. More than 1 million MOS exams are 
taken every year in over 140 countries. 

The Microsoft Office Specialist Program enables you to demonstrate the knowledge, skills, and abilities to productively use 
Microsoft Office. MOS enables you to tap into the full features and functionality of the Microsoft Office system, resulting in 
heightened levels of individual performance, confidence, and differentiation. 

The Microsoft Office Specialist (MOS) certification exams validate skills within the applicable Microsoft Office programs. The 
2016 exams are more powerful for assessing student skills and preparing students for real-world application. Skill assessments 
include performance-based formats, revised instructions, multiple projects, and questions integrated with objective domains. 

The available Microsoft Office Specialist Program 2016 exams include*: 

• Microsoft Office Specialist: Word 2016
• Microsoft Office Specialist: Excel 2016
• Microsoft Office Specialist: PowerPoint 2016
• Microsoft Office Specialist: Outlook 2016
• Microsoft Office Specialist: Access 2016

For more information: 
To learn more about Microsoft Office Specialist exams, visit https://www.microsoft.com/en-us/learning/mos-certification.aspx 

To learn about other Microsoft approved courseware from CCI Learning Solutions, visit mos.ccilearning.com 

 

∗ The availability of Microsoft Office Specialist certification exams varies by Microsoft program, program version and language. 
Visit www.microsoft.com/learning for exam availability. 

Microsoft, Access, Excel, the Office Logo, Outlook, PowerPoint, SharePoint, and Windows Vista are either registered trademarks 
or trademarks of Microsoft Corporation in the United States and/or other countries.  The Microsoft Office Specialist logo is 
used under license from Microsoft Corporation. 

http://www.jasperactive.com/
http://www.microsoft.com/learning


Preface  Table of Contents 
 

 

iv  3260-1 v1.00 © CCI Learning Solutions Inc. 

Table of Contents 
Courseware Description............................................................................................................................................................................... viii 

Course Series .................................................................................................................................................................................. viii 
Course Prerequisites .................................................................................................................................................................... viii 
System Requirements ................................................................................................................................................................. viii 
Classroom Setup ............................................................................................................................................................................. ix 

Course Design ................................................................................................................................................................................................... ix 
Course Objectives ............................................................................................................................................................................................. x 
Conventions and Graphics............................................................................................................................................................................. x 

Lesson 1: Getting Started 

Lesson Objectives .............................................................................................................................................................................................. 1 
What is Word? .................................................................................................................................................................................................... 1 

Starting Word 2016 ........................................................................................................................................................................ 2 
Looking at the Screen ...................................................................................................................................................................................... 2 

Accessing Commands and Features ........................................................................................................................................ 4 
Using the Backstage ....................................................................................................................................................................... 8 

Working with Text ............................................................................................................................................................................................. 9 
Moving Around in the Document .......................................................................................................................................... 10 

Working with Documents ........................................................................................................................................................................... 11 
Creating a New Document ....................................................................................................................................................... 11 
Switching Between Documents .............................................................................................................................................. 12 
Saving Documents ....................................................................................................................................................................... 14 
Closing a Document .................................................................................................................................................................... 18 
Opening a Document ................................................................................................................................................................. 20 

Lesson Summary ............................................................................................................................................................................................. 23 
Review Questions ........................................................................................................................................................................................... 23 

Lesson 2: Manipulating Text 

Lesson Objectives ........................................................................................................................................................................................... 25 
Changing the View ........................................................................................................................................................................................ 25 

Adjusting the Zoom ..................................................................................................................................................................... 26 
Using Show/Hide ¶ ....................................................................................................................................................................... 27 
Splitting the Window .................................................................................................................................................................. 28 

Selecting Text ................................................................................................................................................................................................... 29 
Selecting Consecutive Text ....................................................................................................................................................... 30 
Selecting Non-Consecutive Text ............................................................................................................................................ 30 

Working with Text .......................................................................................................................................................................................... 32 
Using Undo ..................................................................................................................................................................................... 32 
Using Repeat or Redo ................................................................................................................................................................. 32 
Inserting Special Characters ..................................................................................................................................................... 33 
Using Cut, Copy and Paste ....................................................................................................................................................... 35 



Table of Contents  Preface 
 

 

3260-1 v1.00 © CCI Learning Solutions Inc.  v 

Finding and Replacing Items ..................................................................................................................................................................... 38 
Finding Items .................................................................................................................................................................................. 38 
Replacing Items ............................................................................................................................................................................. 41 
Using AutoCorrect to Replace Items .................................................................................................................................... 42 

Lesson Summary ............................................................................................................................................................................................. 46 
Review Questions ........................................................................................................................................................................................... 46 

Lesson 3: Formatting Text  and Paragraphs 

Lesson Objectives ........................................................................................................................................................................................... 49 
Formatting Characters .................................................................................................................................................................................. 49 

Using the Font Dialog Box ........................................................................................................................................................ 50 
Formatting Paragraphs ................................................................................................................................................................................ 52 

Aligning Text ................................................................................................................................................................................... 53 
Changing the Spacing ................................................................................................................................................................ 53 
Indenting Paragraphs ................................................................................................................................................................. 55 
Setting Tabs .................................................................................................................................................................................... 57 
Using the Format Painter .......................................................................................................................................................... 62 

Formatting with Styles ................................................................................................................................................................................. 63 
Using Quick Styles ........................................................................................................................................................................ 64 
Using the Styles Pane.................................................................................................................................................................. 65 

Organizing List Information ....................................................................................................................................................................... 66 
Customizing the Lists .................................................................................................................................................................. 68 
Creating a Multilevel List ........................................................................................................................................................... 70 

Using WordArt ................................................................................................................................................................................................. 74 
Lesson Summary ............................................................................................................................................................................................. 77 
Review Questions ........................................................................................................................................................................................... 77 

Lesson 4: Formatting Documents to Print 

Lesson Objectives ........................................................................................................................................................................................... 79 
Modifying the Page Setup .......................................................................................................................................................................... 79 

Changing the Paper Size ........................................................................................................................................................... 80 
Changing the Orientation ......................................................................................................................................................... 80 
Changing the Margins ................................................................................................................................................................ 81 
Inserting Page Breaks.................................................................................................................................................................. 83 
Working with Section Breaks ................................................................................................................................................... 84 
Working with Columns ............................................................................................................................................................... 85 

Using Headers and Footers ........................................................................................................................................................................ 89 
Inserting Page Numbers ............................................................................................................................................................ 89 
Creating Headers and Footers ................................................................................................................................................ 90 

  



Preface  Table of Contents 
 

 

vi  3260-1 v1.00 © CCI Learning Solutions Inc. 

Working with Document Backgrounds ................................................................................................................................................. 92 
Adding Watermarks ..................................................................................................................................................................... 92 
Adding Background Colors ...................................................................................................................................................... 93 
Adding Page Borders .................................................................................................................................................................. 94 
Applying Themes .......................................................................................................................................................................... 95 
Using Document Style Sets ...................................................................................................................................................... 95 

Lesson Summary ............................................................................................................................................................................................. 98 
Review Questions ........................................................................................................................................................................................... 98 

Lesson 5: Distributing Documents 

Lesson Objectives ......................................................................................................................................................................................... 101 
Proofing Your Document .......................................................................................................................................................................... 101 
Navigating with References ..................................................................................................................................................................... 105 

Using the Navigation Pane ..................................................................................................................................................... 105 
Using the Go To Command .................................................................................................................................................... 105 
Working with Hyperlinks ......................................................................................................................................................... 106 
Creating Bookmarks .................................................................................................................................................................. 107 

Preparing to Print ......................................................................................................................................................................................... 109 
Inspecting a Document .............................................................................................................................................................................. 114 

Maintaining Compatibility ...................................................................................................................................................... 114 
Using the Document Inspector ............................................................................................................................................. 114 
Checking Documents for Accessibility ............................................................................................................................... 116 

Lesson Summary ........................................................................................................................................................................................... 117 
Review Questions ......................................................................................................................................................................................... 117 

Lesson 6: Using Tables 

Lesson Objectives ......................................................................................................................................................................................... 119 
Working with Tables ................................................................................................................................................................................... 119 
Inserting a Table ........................................................................................................................................................................................... 121 

Working with Text ...................................................................................................................................................................... 122 
Formatting the Table ................................................................................................................................................................. 122 

Modifying Tables .......................................................................................................................................................................................... 123 
Adjusting the Width or Height .............................................................................................................................................. 123 
Inserting Rows, Columns or Cells ......................................................................................................................................... 124 
Deleting Rows, Columns or Cells ......................................................................................................................................... 125 
Merging and Splitting Cells .................................................................................................................................................... 125 
Setting Row Headings .............................................................................................................................................................. 126 
Using Table Styles ...................................................................................................................................................................... 128 
Modifying Cells ............................................................................................................................................................................ 131 

Converting Tabular Information ............................................................................................................................................................. 132 
Converting a Table to Text ..................................................................................................................................................... 132 
Converting Text to a Table ..................................................................................................................................................... 133 

Sorting Lists of Data .................................................................................................................................................................................... 135 
Lesson Summary ........................................................................................................................................................................................... 139 
Review Questions ......................................................................................................................................................................................... 139 



Table of Contents  Preface 
 

 

3260-1 v1.00 © CCI Learning Solutions Inc.  vii 

Lesson 7: Working with Illustrations 

Lesson Objectives ......................................................................................................................................................................................... 141 
Inserting Images ........................................................................................................................................................................................... 141 

Inserting Picture Files ................................................................................................................................................................ 142 
Inserting Online Pictures ......................................................................................................................................................... 142 
Inserting Screenshots ................................................................................................................................................................ 145 
Manipulating Pictures ............................................................................................................................................................... 146 

Working with Shape Objects ................................................................................................................................................................... 161 
Drawing Shapes........................................................................................................................................................................... 162 
Using Text Boxes ......................................................................................................................................................................... 162 
Manipulating Shapes ................................................................................................................................................................ 163 

Using SmartArt .............................................................................................................................................................................................. 169 
Using the Text Pane ................................................................................................................................................................... 169 
Manipulating the SmartArt ..................................................................................................................................................... 170 

Lesson Summary ........................................................................................................................................................................................... 175 
Review Questions ......................................................................................................................................................................................... 175 

Lesson 8: Working with References 

Lesson Objectives ......................................................................................................................................................................................... 179 
Why Use References? ................................................................................................................................................................................. 179 
Using Captions .............................................................................................................................................................................................. 180 

Inserting a Table of Figures .................................................................................................................................................... 181 
Using Footnotes or Endnotes .................................................................................................................................................................. 185 
Inserting Citation Sources ......................................................................................................................................................................... 187 

Editing an Author........................................................................................................................................................................ 188 
Inserting a Bibliography ........................................................................................................................................................... 189 
Managing Your Sources ........................................................................................................................................................... 189 

Creating a Table of Contents ................................................................................................................................................................... 192 
Inserting a Cover Page ............................................................................................................................................................................... 196 
Lesson Summary ........................................................................................................................................................................................... 197 
Review Questions ......................................................................................................................................................................................... 197 

Appendices 
Appendix A: Courseware Mapping ......................................................................................................................................................... A2 
Appendix B: Glossary of Terms ................................................................................................................................................................. A6 
Appendix C: Index .......................................................................................................................................................................................... A9 
 



Preface About This Courseware 
 

 

viii  3260-1 v1.00 © CCI Learning Solutions Inc. 

Course Description 
This Microsoft® Word 2016 Core Certification Guide teaches the information worker how to use core skills to 
work with business documents such as letters, forms, and newsletters. The user will acquire fundamental 
concepts and skills, building on this foundation as they continue to increase their productivity to apply 
creative features and enhance various documents. 

Students who complete this course will have reviewed all of the exam objectives and be prepared to take the 
Microsoft Office Specialist Word 2016 Core Exam #77-725. Successful completion of the certification exam 
provides a competitive advantage by validating the knowledge and skill sets for individuals who may be 
seeking employment or further job opportunities in their careers. 

Course Series 
This guide is one of seven courses in CCI’s Microsoft Office Specialist series. The courses available in the 
series include: 

• Word 2016 Core 
• Excel 2016 Core 

• PowerPoint 2016 
• Outlook 2016  
• Access 2016 

• Word 2016 Expert 
• Excel 2016 Expert 

Course Prerequisites 
This course is designed for students who are familiar with personal computers, using a keyboard and using 
a mouse. The course assumes that students have completed the Microsoft Windows course or have 
equivalent Microsoft Windows knowledge and experience.  

 start and run Windows 

 use the taskbar 

 use the Start button 

 use the Help feature 

 use Minimize, Restore Down/Maximize, or Close  

 use the left and right mouse buttons  

 understand file management techniques 

 navigate between files, folders, or drives 

System Requirements 
This courseware was developed using specific software and hardware configurations. To complete this 
courseware, you should have the following for each student: 

• A desktop or laptop system running Microsoft® Windows 10 and Microsoft® Office 2016 

• Mouse or comparable pointing device 

• 101-key enhanced keyboard 

• A headset with a microphone for each student for recording a presentation 

Note: Internet access is required to perform some of the hands-on exercises. 

In the materials contained in this courseware, we assume that you have met these criteria, and that you have 
successfully installed both Windows and Office on your computer.  

If you subscribe to Office 365, features may be added or updated. 
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Classroom Setup 
The features and exercises shown in this courseware were developed using the standard installation of the 
Microsoft Office 2016 Desktop applications on a system with Windows 10. If your computers have another 
version of Windows installed, you will need to adjust accordingly to accommodate for the differences in 
dialog boxes when saving or opening files. 

It is likely your teacher set up the classroom computers based on the system requirements to run the software 
for this course. Most software configurations on your computer are identical to those on your teacher’s 
computer. However, your teacher may use additional software to demonstrate network interaction or related 
technologies. 

Teacher Resources are available and are produced specifically to help and assist a teacher in preparing to 
deliver the course using the CCI materials. Contact your coordinator or administrator, or call your CCI Account 
Manager for information on how to access these resources. 

Course Design 
This course book was developed for instructor-led training and will assist you during class. Together with 
comprehensive instructional text and objectives checklists, this course book provides easy-to-follow hands-
on lab exercises and a glossary of course-specific terms. 

This course book is organized in the following manner: 

 Microsoft Word 2016 

 

 Table of Contents 

 Lessons 

 

 Lesson Objectives 

 Narrative Text 

 
 Graphics 

 Tips, Tricks and Tech Notes 

 Exercises 

 
 Graphics 

 Tips, Tricks and Tech Notes 

 Lesson Summary 

 Lesson Review 

 Appendices 

 

 Courseware Mapping 
 Glossary of Terms 
 Index  

When you return to your home or office, you will find this course book to be a valuable resource for reviewing 
exercises and applying the skills you have learned. Each lesson concludes with questions that review the 
material. Lesson review questions are provided as a study resource only and in no way guarantee a passing 
score on a certification exam. Appendices in the back of this course book provide additional information. 
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Course Objectives 
This course book teaches the skills you will need to successfully complete the Word 2016 Core exam. These 
skill sets are introduced using multiple types of business and personal documents that are commonly used 
in practical life. 

After completing this course, you will be able to:  

 create and manage documents 

 format text, paragraphs, and sections 

 create tables and lists 

 apply references 

 insert and format objects 

Conventions and Graphics 
The following conventions are used in CCI learning materials. 

File and Folder Names – Names of folders and files are indicated in italic font style. 

Database Fields – Names of database fields are indicated in purple italic font style. 

Exercise Text – Content to be entered by the student during an exercise appears in Consolas font. 

Procedures – Procedures and commands you are instructed to activate are indicated in bold font style. 

Objective 1.1.1, 1.1.2 – This indicates the numbered objective from the Microsoft Office Specialist exam 
being covered in this topic. Refer to the Appendix for a complete listing of exam objectives. 

Technical Notes point out exceptions or special circumstances that you may find when working with a 
particular procedure, or may indicate there is another method to complete the task. 

Learn Exercise 
Learn Exercise headings signal the start of step-by-step, hands-on exercises or other activities. 
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Microsoft® Office Specialist 2016 Series 
 
 

Microsoft®
 

Word 2016 
Core Certification Guide 

Lesson 1: Getting Started 

Lesson Objectives 
In this lesson, you will learn to create simple documents and introduces you to some file management tools 
available in Words. Upon completion of this lesson, you should be able to: 

 identify elements on the screen 

 use the Quick Access Toolbar 

 use the Ribbon 

 work with text 

 move around the document 

 use Backstage to save, open, or create new 
documents 

 switch between documents 

 save in different file formats 

 add document properties 

 close a document 

 open and edit files 

 import and open PDF files 

What is Word? 
Word processing is a method of using a computer to create, edit and print documents such as letters, memos, 
newsletters or reports. A word processing program such as Word enables you to accomplish these tasks. 

The benefit of using a word processing program is that you can store the documents you create on your 
computer, giving you the option to edit or enhance portions or the entire document at any time.  

Word is one of the most popular word processing programs; incorporating basic word processing 
functionality for preparing and editing documents and providing many features that enable you to give 
documents a “professionally-published” appearance.  
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Using Word enables you to focus on your content instead of on formatting as you enter the content. Word 
includes a number of features to help you create professional documents: 

• a variety of illustration types such as pictures, diagrams, or shapes can be inserted into a document at 
any time 

• a variety of formatting effects to enhance text or shapes, including Quick Styles galleries 

• use styles or templates to maintain consistent formatting in documents 

• combine or merge information together for a mass mailing  

• tools to assist in creating, modifying, or publishing documents for the Internet 

Starting Word 2016 
To start the Word program in Windows 10, use one of the following methods: 

• press the WINDOWS key on the keyboard to open the Start page, click or tap 
the Word 2016 tile. You will then switch to the Desktop, where Word runs; 
or  

• click Start, scroll through the list of apps, and then click or tap Word 2016. 
You will then switch to the Desktop, where Word runs; or 

 

• on the Desktop, click the Word 2016 Quick Launch icon in the taskbar. 
 

Looking at the Screen 
When Word starts, it displays a screen similar to the following Backstage view: 

 
At this point, you can choose to create a new blank document, create a new document using an existing 
design or template, or open a file from a specific location (discussed a bit later in this lesson). For the purpose 
of viewing the Word screen, we will create a new blank document. 
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File Tab – Click this tab to open the Backstage view to manage files.  

Quick Access Toolbar – Gain quick access to frequently used commands.  

Title Bar – Indicates which file and program is currently displayed in the window. 

Minimize/Maximize/Restore Down/Close – Affect how much of the application window displays on the 
screen.  

Ribbon Tabs – Click a tab to access commands to complete a specific type of task. 

Tell Me – A Help option where you can type keywords about a particular type of task and view information 
from the Word Help system on how to complete that task. 

Insertion Point – The flashing bar on the screen that indicates your current position in the document; 
commonly referred to as the cursor. 

Status Bar – Find information about the document currently displayed, such as which page you are viewing, 
or the total number of pages, or whether an error condition exists.  

View Buttons – Click to quickly change between the different document views available in the application. 

Zoom Slider – Click the buttons to zoom in or out in increments of 10%, or drag the slider button to a 
specific zoom percentage.  

Zoom Level – Click this button to display a window for various percentages to zoom in or out of the 
document, including how to display multiple pages. 

The previous screen displays commonly used areas of the Word screen. As you can customize the screen’s 
appearance, not all parts always appear. For instance, you can choose to turn the ruler on, that is for precise 
alignment of financial reports. You can also set up defaults, such as the font or the margins, for each new 
document. 

Insertion Point 

Status Bar 
View 

Buttons 

File Tab 
Quick Access Toolbar Ribbon Tabs 

Zoom Zoom 
Slider Level 

Min/Restore/Max/Close 
Title Bar Tell Me 
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Accessing Commands and Features 
Objective 1.4.3 

Many features and conventions shown here in Word are consistent across all programs in the Office suite. 
You can choose to show or hide a number of the elements shown in this section. In most cases, set items by 
clicking the File tab, clicking Options and then clicking the General category. 

Using ScreenTips 
Use ScreenTips to help identify buttons or elements on the tabs of the Ribbon and the screen. To view a 
ScreenTip, position the mouse cursor on the item. A tip then displays the name of the button along with a 
description of its purpose. For some items, a keyboard shortcut may also display as an alternative for 
activating this feature. 

  

Using the Quick Access Toolbar 
The Quick Access Toolbar, at the left of the title bar above the Ribbon, contains buttons for frequently used 
commands. By default, this toolbar contains the Word control icon, Save, Undo, Redo and Customize Quick 
Access Toolbar buttons. Use the last button to customize or display those commands you use frequently, 
such as new blank document, print, or spell check. 

Note: Depending on the configuration of the computing device or if other people use this device, you may 
have different buttons on the Quick Access Toolbar, such as a button for touch screen or the Print button. 

  
To move the Quick Access Toolbar to below the Ribbon: 

• click Customize Quick Access Toolbar and then click Show Below the Ribbon; or 

• right-click the Ribbon and then click Show Quick Access Toolbar Below the Ribbon. 

 Repeat/  
Save Redo  

Undo Customize Quick 
 Access Toolbar 
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You can customize the Quick Access Toolbar to contain commands you use frequently. Click Customize 
Quick Access Toolbar to display a list of other commonly used commands: 

 
If the command you would like to add to the Quick Access Toolbar is not listed here, click More Commands. 

 
Use the scroll bar to find the command you want in the list of commands for the Popular Commands choice. 
Click to select the command and then click Add (or Remove) to include it in the Quick Access Toolbar list at 
the right. You can then use the Up or Down arrows to rearrange the order of the buttons on the toolbar. 
Click OK when finished customizing the Quick Access Toolbar. 
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Using the Ribbon 
The Ribbon can help you quickly find the commands you require. Commands are grouped on tabs with each 
tab relating to a type of activity, such as inserting items into a document, changing the view of your 
document, or formatting text in the document. You can customize the Ribbon to display those commands 
you use frequently in a particular order, or to add or remove commands for a Ribbon tab. 

Note: Depending on the computing device, you may see additional tabs as with the following which 
includes the Draw tab based on the fact that this computing device has touch screen capability. 

 
To reduce screen clutter, contextual tabs appear only when they are applicable, for example, Picture Tools, 
Header and Footer Tools, Table Tools. 

 
• Each tab on the Ribbon contains groups with similar commands, for example, the Home tab has a group 

called Font that contains buttons for formatting text characters; the Insert tab contains a group with 
different types of graphics or illustrations that can be inserted into a document. 

• A button that appears in a different background color or has an outline is active; many of these de-
activate when you click the same button or click another choice. For instance, the Bold command can be 
applied to selected text by clicking that button; to turn off the boldface, click the same button again. If 
you want the text to be larger, click the down arrow for the Size button and choose the required size. 
When you need to change the font size again, click the down arrow for Size and then select the new size. 

• If a group shows a feature with a scroll bar, it also has a button below the bottom scroll button that you 
can click to display the full list or gallery for that option. 

– When you click the  (More) button, the gallery 
displays more options as seen in the following 
image. As you point the mouse cursor at an 
option, Word displays a Live Preview showing 
how the selected item will appear if you apply 
this feature. You can turn off this feature in the 
Word Options. 
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– In a feature where you have a gallery of options, Word shows the current selection with a thick 
outline whereas the Live Preview shows a thin border. 

   

• Click the  button at the lower right of a group to show a corresponding dialog box, window, or task 
pane with more options for this feature. Task panes appear at the left or right side of the screen. This 
button displays the name of the item that appears when you click the button. 

   
 Dialog Box Window/Task Pane 

With the dialog box, you can select items from the lists, use the arrow for a list box to display more choices 
for that list, or click a command to turn the feature on or off. It may display a preview of the changes. 

A task pane usually contains options specific to the feature as seen in the preceding graphic that focuses on 
the styles currently available. Another task pane is the Office Clipboard that displays any item that has been 
cut or copied. 

The Ribbon can be collapsed or minimized if you want to show more of your document or you do not want 
to display the Ribbon. To collapse the Ribbon: 

• click the  button at the far right of the top of the Ribbon, or 

• double-click any Ribbon tab, or 

• right-click anywhere on the Ribbon and then click Collapse the Ribbon, or 

• press CTRL+F1. 

To show the Ribbon again, repeat any of the previous steps used to collapse the Ribbon. 
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You can also click the  (Ribbon Options) button for methods to display or hide the Ribbon: 

 
You can access the Ribbon using the keyboard; some users consider the keyboard a faster method for 
accessing commands. There is also consistency between Windows programs as some keyboard shortcuts are 
the same, such as pressing CTRL+C to copy, CTRL+S to save, or CTRL+P to print. 

To access the Ribbon using the keyboard, press ALT or F10 to display the keyboard buttons for the commands 
in the Ribbon. 

 
Then press the corresponding letter for the item you want to access. 

To exit or cancel a selection at any time, press ESC. You may need to press ESC more than once to return to 
your document. 

Using the Backstage 
When you click the File tab, Word displays the Backstage view for you to select a command to manage your 
files. This view is available for all the Office programs, setting a consistent look and location for users to use 
when they want to manage their files. 

You use this startup screen to indicate the type of document you want to work with. You can choose to create 
a blank new document (or workbook, or presentation) by clicking the first template listed in the gallery or 
you can click one of the other templates to create a document that includes pre-configured elements.  

You can access the other elements of the Backstage view from the startup screen by clicking the Open Other 
Documents link.  

Use the Backstage view to create, open, save, print and manage your files. The commands and options 
available here are related to things you can do with the entire file itself. For example, you can display 
information about the file, create a new file or open an existing file, assign a password, save a file with a 
different name, print or share the file with others. 

You access the appropriate commands on the various tabs of the Backstage view. These tabs are: Info, New, 
Open, Save, Save As, History, Print, Share, Export, Close and Account. The New tab is the startup screen. 

When you want to exit Backstage view and return to editing your document, click the  at the top left 
corner. 
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Learn to customize the Quick Access Toolbar 
In this exercise you will customize the Quick Access Toolbar to help you manage documents. 

1 Start Word, if not already active. Click File, click New and click Blank document to create a new blank 
document. 

2 On the Quick Access Toolbar, click the Customize Quick Access Toolbar button and click New. 

   

3 Click the Customize Quick Access Toolbar button and click Quick Print. 

  

4 Click the Customize Quick Access Toolbar button and click More Commands. 

5 In the list box at the right, click New File and click the Move Up button to position this command above 
Save. 

6 Click OK to exit the Customize Quick Access Toolbar dialog box. 

 The Quick Access Toolbar should show the New File button at the left side. 

7 Click the New button just added to the Quick Access toolbar to see if Word creates a new blank 
document for you. 

8 Click the Customize Quick Access Toolbar button and click Quick Print to remove this button from the 
toolbar. 

9 Click the Customize Quick Access Toolbar button and click New to remove this button from the 
toolbar. 

Working with Text 
Typing (keyboarding) involves using the keyboard to input text into the document displayed on the screen. 
Editing involves performing such tasks as inserting and deleting single characters, words or multiple lines of 
text, as well as inserting and deleting blank lines between paragraphs. The following are the basic concepts 
of typing and editing text in Word: 

Insertion Point – The vertical blinking bar on the screen shows where you currently are in the document; it 
moves to the right as you type new text. This bar is also called the I-beam or cursor. 

Deleting Text – To delete a character to the right of the insertion point, press DELETE. To delete a character 
to the left of the insertion point, press BACKSPACE. 

Word Wrap – When you have typed enough words to fill a line, the next word automatically wraps to the 
next line. Press ENTER at the end of each paragraph of text. 

Blank Lines – A blank line is a paragraph with no text. To insert a blank line, press ENTER. This places a 
paragraph mark (¶) into the document and adds space between paragraphs. To remove a blank line, move 
to the paragraph mark and delete it as if it were a text character. 

Note: The paragraph mark (¶) will only appear when  (Show/Hide ¶) is selected. 
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Moving Around in the Document 
The insertion point indicates the location where Word will insert new text or pasted items. You can use either 
the mouse or the keyboard to navigate around a document. 

To use the mouse to move the insertion point to a new location in the document, point and click at the 
desired new location. 

Listed below are some keyboard methods to move quickly in a document. 

Desired Movement Press 
Next character RIGHT arrow 
Previous character LEFT arrow 
Next word CTRL+RIGHT 
Previous word  CTRL+LEFT 
Beginning of line HOME 
End of line END 
Beginning of document  CTRL+HOME 
End of document CTRL+END 
Go to page CTRL+G or F5 

Desired Movement Press 
Next line DOWN 
Previous line UP  
Next paragraph CTRL+DOWN 
Previous paragraph CTRL+UP 
Next screen PGDN 
Previous screen PGUP 
Next page CTRL+PGDN 
Previous page CTRL+PGUP 

 

• When you have a multiple page document, use the vertical scroll bar to move or scroll the view of the 
screen through the document from top to bottom and vice versa. 

• When the document is wider than the screen displays, use the horizontal scroll bar to move or scroll the 
view from side-to-side, across the document. 

• When you drag the scroll box along the vertical scroll bar, a ScreenTip displays your position in the 
document, similar to . This may be a page number or heading text, depending on how your 
document is set up. 

• You can also use the wheel on the mouse to move up or down in the document. 

• You can use the previously listed navigation tools to move left or right by one or more words. This applies 
to any keyboard options when moving around a document. 

Learn to enter text 
In this exercise, you will create a new document and type some simple text, using word wrap to determine 
how many words will fit on each line. You will also learn how to end a paragraph of text. 

1 In the blank document on your screen, type: You as a Volunteer and then press ENTER twice. 

  Notice how Word allows you to enter text directly onto the screen and, when you press ENTER, the cursor 
moves to the beginning of the next line. When you press ENTER a second time, you create a blank line. 
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2 Type the following text as shown, pressing ENTER only when you see the ¶ symbol (your text will wrap 
at a different location than what is shown here as the text shown here is formatted to fit within this 
instruction box): 

Volunteering your time can mean as little as spending a few hours to one or 
several days a week.¶ 
 
There are numerous organizations looking for volunteers – the possibilities 
are endless in what and how you can help!¶ 
 
Or if you prefer, donate some money to the organization so they can continue 
their work.¶ 

 As you typed the information, you will have noticed that the text wrapped from the right side back to 
the left side when you ran out of space. This is word wrap which enables you to concentrate on entering 
your text. Word, by default, uses line spacing of 1.08 and results in the “extra” space between the lines 
of text. You will learn how to change the line spacing along with other formatting options later in this 
course; at this point, we will focus on entering and editing the text and managing documents. 

Working with Documents 
Creating a New Document 
Objective 1.1.1, 1.1.2 

When Word initially starts, a blank document appears on the screen. To create a new blank document, you 
must use a series of commands. 

To create a new blank document: 

• click File, click New, click Blank document, or 

• press CTRL+N. 

To create a new document from a variety of pre-designed documents, called templates, click File, click New. 
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Use a pre-designed template if you are unsure how to lay out a particular type of document, such as an 
invitation, meeting agenda, or a business memo. You can click a template design in the New window, or click 
in the Search for online templates field and enter a type of document you want to use. Using the search 
option displays a pane at the right where you can continue to narrow the search by clicking categories. You 
can click the Close button for a category if you no longer want to include that category in the search. 

When you click a selection in the list, the template appears as a preview in the new window where you can 
verify you want this document type by clicking Create; if not, click the arrow on either side of the preview to 
view the previous or next template in the list. You can also click the  (Pin this item to the list) button to 

pin or set this template to be near the top of the list for easy access; or click  (Close) button for the window 
to choose another template more suitable for the type of document you want to create. 

 
An automatic number appears with each new document to identify it as a new document until you save it. 
For example, if you have three new documents open and you create a new blank document, the title bar 
displays it as Document4 thereby ensuring it does not share the same name as the other three documents. 
The document numbering restarts at 1 when you start a new session of Word. 

Switching Between Documents 
When you have multiple documents open on the screen, you can switch between documents quickly and 
easily by using one of the following methods: 

• click the View tab, and in the Window group, click Switch Windows, or 
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• click the Word button on the taskbar to display a preview of each open document. 

  
Once you display the preview of open documents, click the document you want to work on and Word will 
switch you to that document. 

Learn to create new documents and add text 
In this exercise, you will create new documents and then switch between them to add or change text in the 
documents. 

1 Press CTRL+N to create a new blank document. 

2 Click the File tab and click New. In the search field, type: agendas and press ENTER. 

  Notice how, in addition to displaying a variety of agenda templates, Word displays an additional list at 
the right where you can narrow the search. Each item in the list displays the number of templates 
available for this category. As you continue to narrow the search, you may see these numbers get smaller. 

3 In the Category list for Agendas, click another category such as Business. 

4 In the new Category list generated from step 3, click another category such as Hourly. 

5 Repeat step 4 and click another category such as Attendance. 

Let’s say at this point you want to return to the previous screen. In this case, all you need to do is remove the 
search criteria from the category list. 

6 Point the mouse cursor to the right of one of the categories (these should be highlighted in the list) to 
display a Close button. 

7 Click the Close button to remove another category from the list. Repeat for each of the subcategories. 

8 Click the Agenda template and click Create. 

In most cases, when you create a new document using a template, the template includes some areas called 
fields that have been set up to assist you with what information to enter in that location. For instance, in the 
example we show here, the text [Meeting Title] is a field that has been set up to allow you to enter whatever 
you want to appear in the final agenda. 

9 Click in the [Meeting Title] box and type: Soccer Coach Pee Wee League. 
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Saving Documents 
Objective 1.4.5, 1.5.2 

As you begin working with documents, you need to consider how to organize your files for easy access. File 
organization includes how you name the file, where you save it, specific file type, and whether you want to 
add or change the properties of the file to help find it later. 

It is important to save your documents as you work on them to be able to use them again. To save changes 
made to the current document using the same file name, use one of the following methods: 

• click File and then Save, or 

• on the Quick Access Toolbar, click Save, or 

• press CTRL+S. 

When choosing a name for the document, consider the following: 

• The file name may be a maximum of 255 characters (including the drive and folder path), and may not 
include these characters: / \ : * ? “ < > |  

• Name the file so you can identify the contents quickly. 

• When the suggested file name appears in a shaded box, begin typing the new file name for this 
document. You can use the arrow direction keys to move anywhere in the existing file name to add or 
delete text. 

• The first time you save a new document, regardless of which method you choose to activate the Save 
command, the Save As dialog box displays by default. The next time you want to save changes to the 
existing document, use any of the Save methods to immediately save the document in the background. 

• To save an existing document with a new name, click File and then click Save As. 

The first time you save a document, the Backstage view opens with the Save As tab selected. The first panel 
displays the available locations for saving your document (these locations are associated with your account).  

 
  

Drives or locations 
to save the file 

File name 

Up One Current 
Level Folder 

Folders or documents  Date created 
in current folder or modified 

Save as type 
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The second panel provides you options regarding the file name and file type. It will also display a list of 
commonly-accessed folders (for example, Documents, or Pictures). These folders vary based on the location 
currently selected in the first panel. For instance, the first screen in the following images displays what appears 
if you are using OneDrive, the online storage location provided by Microsoft; the second image displays 
folders available in the Documents folder on the local drive. 

 

Notice how the location is clearly identified at the top of the second panel, thereby giving you the option to 
click the arrow before the location name if you want to move to another location. You can also click More 
options to open the Save As dialog box, from which you can navigate to any location. 

  
Click Save to save the document. 

How often you save a document depends on how much work you put into it. If you make a large number of 
changes, save the document frequently as you work to preserve your changes. If you see a message from 
Word prompting you to save a document, this means Word recognizes something has changed in the 
document since it was last saved. If you’re not sure whether you should save the document again, err on the 
side of caution and save it with a different name than the original.  
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Understanding Word and File Types  
By default, Word automatically assigns a .docx extension to the end of the file name; however, you can save 
a Word document in other file formats.  

Word, like most word processing applications, can handle several document types. This allows you to create 
a file in one program and save it to a format readable by other programs. For example, if you create a file in 
Word and need to share the file with someone who does not have Word, but has an application that supports 
any of these listed file types, you can save your document to the type you have in common and then 
successfully share the file. 

File types commonly associated with word processing programs include: 

• Word Document (.docx) – this is the file type associated with Microsoft Word 2007 and later. This is 
the default format for Word 2016. 

• Word Document (.doc) – this is the file type associated with Microsoft Word versions prior to 2007. 
Many word processing programs can open files with a .doc extension. 

• Plain Text (.txt) – a text file that can be read by any program on any operating system. This format does 
not include formatting of any kind, nor does it include images. 

• Rich Text Format (.rtf) – a text file that preserves font and paragraph formatting and can include 
embedded images. 

• Portable Document Format (.pdf) – a file format developed by Adobe that allows you to view 
documents (with formatting and images) in a web browser, and which prevents others from making 
changes to the document. 

• Publisher Document File (.pub) – the default file format used in Microsoft Publisher. This type of file 
includes layout information and can include formatting, graphics, hyperlinks, charts and other types of 
objects. 

To save a Word document to a different file type, click the 
arrow for the Save as type field (the field below the file name 
field) to display a list of available file formats. 

If you are unsure whether you have saved a file previously, 
check the title bar or use Save As to give the file a different 
name, thereby ensuring you have a copy of the current 
document on screen. 

If the file already exists in one location, you can save the same 
file to another location. Be careful with files which have the 
same name in different locations as you will need to use other 
tools to help you and others determine which one is the most 
current or valid version. 

Using Document Properties 
Document properties provide information to assist in locating this file based on specific search criteria. How 
much information you enter will depend on standards set up in your office, or which information you want 
to use to find documents later. 
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To view the properties for the current document, click File, click Info, and review the information in Backstage. 
These appear in the panel at the right; if you need to see more information about the file, click the Show All 
Properties link at the bottom of the list of fields. 

 
To add properties to the file using a method similar to adding properties using the File Manager, click 
Properties and then click Advanced Properties. Using this window, you can add or customize properties 
for the document, such as who checked this document, its subject or category. Each tab in this dialog box 
displays different information for viewing or modifying. For instance, use the Summary tab to insert specific 
information for the file, similar to using File Explorer to look at the properties for this file. 
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Closing a Document 
Once you have finished editing or revising a document, you should close the document to clear the screen 
and memory, enabling you to create or open another document without leaving old documents on your 
screen. Closing your document is much like closing a book and putting it back on the shelf before opening 
another one. 

Although you can have multiple documents open at one time, it is best to close those you are not working 
on. This saves on memory and processing time. 

As Word displays each document in its own window, you can use one of the following methods to close a 
document: 

• click File and then click Close, or 

• press CTRL+W or CTRL+F4, or 

• point at the Word button in the taskbar and then, in the live preview window displaying the currently 
open documents, click the  button for that file. 

Using these methods to close documents keeps the Word application open on the screen. If you want to 
close the Word application at the same time as the document, click the  (Close) button. 

If you add or change something in a new or existing document that has not been saved yet, Word always 
prompts with the option of saving the document. 

 
When you close all documents in Word, the screen appears grey with only the File tab active. This is a 
reminder that there are no documents active in Word, and you must now create a new document or open 
an existing one before the features become available. 

Learn to save documents 
In this exercise, you will save two of your newly created documents, as well as save the files in different file 
formats and add some information to the file properties. 

1 With the Agenda document displayed on the screen, in the Quick Access Toolbar, click Save. 

2 Click This PC to indicate this is the location where you want to save the document, if not already selected. 

3 Click Browse and navigate to the student files location. In the File name field, type: Agenda for Soccer 
Coach Meeting – Student and, in the Save as type field ensure Word Document is selected and press 
ENTER. If you see a message box indicating Word will be upgrading this file to the 2016 format, click OK. 

  Notice the title bar now displays the name of this file as confirmation that the file has been saved 
successfully with this name. 

Switch to a blank document to save it with a descriptive file name. 
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4 On the taskbar, point at the Word icon and switch to the blank document. 

5 Press CTRL+S to save this document. 

  The Save As screen in Backstage should appear. 

6 Navigate to the student files location. In the File name field, type: Travel to Europe Notes - Student 
for the file name and, in the Save as type field click the arrow and then click Word 97-2003 Document. 
Click Save. 

7 Type: Travel to Europe Seminar and press ENTER twice. 

8 Type: Choose one or more cities as your destination. 

9 Press CTRL+S again to save the changes made to this document. 

10 With the Travel to Europe Notes file open on the screen, click File and ensure Info is selected in the left 
panel. 

11 Click Properties and click Advanced Properties. 

12  Click in the individual fields and type the following: 

 Title: Travel to Europe Seminar 

 Subject: Notes on how to book a trip to Europe 

 Keywords: travel, Europe, tips for travel 

13 Click OK and click the Back button to return to the document. 

Now make changes to the document. 

14 Click at the end of the Choose destination line and press ENTER.  

15 Type: Compare prices from online travel sites as well as actual travel agencies and press ENTER 
twice. 

16 Press TAB, type: Window shop brochures and write down prices of tours so you can research what 
they may have to offer online and press ENTER twice. 

17 Click in the blank line between the second and third paragraphs and press DELETE. 

18 Click at the beginning of “so” in the third paragraph and drag to select to the end of the line. Then type: 
to compare prices shown on various online sites. 

19 Press CTRL+S to quickly save the changes made to this document. 

20 Click the Close button for this document. 

21 Press CTRL+W to close the next document. 

22  At the last document (You as a Volunteer), press CTRL+W to close the document.  

23 When prompted whether to save or not, click Save. 

24 Press END to move to the end of the suggested title for the file, type: - Student, ensure the current 
location is where your student files are, and press ENTER. 

 This document is now saved and closed from the screen.  
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Opening a Document 
Objective 1.1.3, 1.1.4 

Once a file is saved, you can open it from wherever it is located; the document is presented on the screen for 
further processing. You can open as many documents as needed; only the amount of available memory on 
your system limits the number of documents you can have open simultaneously.  

Use one of the following methods to open a document: 

• click the File tab, click Open, and then click the file name from the list of Recent documents; or 

• press CTRL+O; or 

  
• click the File tab, click Open, click the location where the file or its folder is located (such as OneDrive or 

This PC) and click Browse to select the file using the Open dialog box; or 

• press CTRL+F12. 
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Notice that the option to the right of the File name box indicates that Word will 
display All Word Documents. This is the default setting. All Word Documents 
includes file formats that are native to Microsoft Word, including .docx, .docm, 
.dotx, .doc, .dot, and others. 

You can, however, search for files saved in formats that are not native to Word. 
Click All Word Documents to open the drop-down list. The options in the drop-
down list indicate that Word can open several types of documents.  

Importing Files 
An alternative to opening files with the Open command is to import or insert the 
files into the Word document. You may choose to use this method when a Word 
document does not open, or if you want to insert text from one document directly into another document 
without using copy and paste, such as an Excel worksheet or chart. Any formatting that existed in the 
imported document updates to reflect the current formatting or styles of this document. You can import 
content from a file into a new or existing document. 

To import an item into a Word document, click the Insert tab and, in the Text group, click Object. Click Text 
from File to import text into the current document, and then navigate to where the file is stored. 

Depending on the document you imported, you may need to adjust or apply formatting as required. 

Opening PDF Files 
This feature demonstrates how powerful a program such as Word is, giving you access to documents you 
previously could not access without the appropriate software for the file format. Portable Document Format, 
or PDF, is a file format used to restrict editing of the file contents, to make a file smaller so it can be set up 
as a link on a web site for downloading, or to maintain the design layout and format of a file for distribution 
to others. 

 
Once you click OK, the PDF document opens as a Word document and you can edit it as if it had been a 
Word document originally. When changes are complete, you can choose to save it as a Word document, or 
choose another file format, including PDF. Remember that you can also save the file after making changes in 
the PDF file format using the Save as type field. 
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Learn to open a variety of documents 
In this exercise, you will open a variety of documents, including a PDF document for editing, and import a 
text file into a PDF document. 

1 Click File and then click Open. 

2 Click This PC and then navigate to the student files location. 

3 Select the Corporate Profile document. 

  This document now displays on your screen. 

4 Press CTRL+O. 

  Word displays the list of recently used documents for you to select from. 

5 Click Agenda for Soccer Coach to open this document from the Today list (Recent files). 

6 Click File, click Open, click This PC and navigate to the student files, if necessary. Click the Income 
Statement document. 

7 Press CTRL+O, click This PC, and click the Sample Prize List document. 

 This file was saved in the .rtf or Rich Text Format, a format that is recognized by Word as one it can open 
automatically. Saving a file using the rtf format generally guarantees that the basic formatting applied 
to text remains with the file, regardless of which program was used to create it. 

8 Press CTRL+W to close this file. 

Now try opening a PDF file to add some text. 

9 Click File, click Open, and click This PC. 

10 Click the Marketing Strategy document. 

11 Click OK at the message indicating the PDF file will be converted into a Word format. 

Add text from an .rtf file to this edited document. 

12 Move to the end of the Marketing Strategy document in preparation to insert some text into this location. 
Click the Insert tab and then, in the Text group, click the arrow for Object. Click Text from File. 

13 Ensure you are viewing the files for your student files, select the Sample Prize List file and click Insert. 

  The Promotions source file is inserted (Promotions to restaurants and tourist sites). 

14 Click Save on the Quick Access Toolbar to save the document as a Word file. 

15 Ensure you are viewing your student files folder, type: - Student at the end of the suggested file name 
(Marketing Strategy), ensure the Save as type field shows as Word Document, and press ENTER. 

16 Click File and click Save As. Ensure you are viewing your student files folder. Keep the file name the 
same but change the file type to be PDF (*.pdf). Click Save. 

17 In Word, close this file and also close all remaining files without saving. 
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Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 identify elements on the screen 

 use the Quick Access Toolbar 

 use the Ribbon 

 work with text 

 move around the document 

 use Backstage to save, open, or create new 
documents  

 switch between documents 

 save in different file formats 

 add document properties 

 close a document 

 open and edit files 

 import and open PDF files 

Review Questions 
1. Which screen do you see when you start Word? 

a. Backstage b. Word editing screen 

2. Which buttons are displayed by default on the Quick Access Toolbar? 

a. Save, Undo, Redo, Customize the Quick Access Toolbar 

b. New, Save, Undo, Redo, Customize the Quick Access Toolbar 

c. Save, Undo, Redo, Print, Customize the Quick Access Toolbar 

d. New, Open, Save, Undo, Redo, Customize the Quick Access Toolbar 

3. When might you use a template to create a new document? 

a. To make a copy of an existing document. 

b. To save a document with some design elements. 

c. For guidance on how to design a commonly-used document. 

d. To access a document saved on the network drive. 

e. To create a document of this type every time you start Word. 

f. To create a new blank document every time you start Word. 

4. Which keyboard shortcut can you use to create a new blank document? 

a. CTRL+N c. F12 

b. CTRL+O d. CTRL+F12 

5. Which is the default file extension assigned to Word 2016 documents? 

a. .docx c. .dotx 

b. .docm d. .doc 
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6. When might you want to save a file as the Word 97-2003 file format? 

a. The file needs to be copied to a CD drive. 

b. The formatting needs to be for previous versions of Word. 

c. The file will be uploaded to OneDrive. 

d. You need to open this file from a web page 

e. To open this file in another location with previous versions of Word. 

f. The file will be saved on a network drive. 

7. What would be an example of the type of information you might enter in a file’s properties to identify 
the contents of the file? 

a. Subject of the document 

b. Publishing company 

c. Network domain or name 

d. Software vendor 

8. When you save a document for the first time, which tab displays in Backstage? 

a. Save As c. New 

b. Save d. Info 

9. Why might you want to import a file instead of opening it in Word? 

a. You can then format the contents of the imported file in Word as it is plain text. 

b. This guarantees you can always open any file within Word. 

c. You can then quickly save the document in the new Word 2013 format. 

d. This is the only option if you cannot open a file within Word. 

e. You can then convert the text to any other file format that Word offers. 

f. You can insert text from another file at a specific location in an existing document. 

10. How can you open a PDF file in Word? 

a. Convert the PDF file into a text only file format. 

b. Export the PDF file into a Word format in Adobe Acrobat first. 

c. Open the PDF file as if it was a Word document wherein Word will then confirm it will convert the 
file into a Word format. 

d. Convert the PDF file into a compatible Word format in Adobe Acrobat first. 
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Lesson 2: Manipulating Text 
Lesson Objectives 
In this lesson, you will learn how to work with simple documents and introduces you to different ways you can 
manipulate the content or view of documents in Word. Upon completion of this lesson, you should be able to: 

 change views 

 adjust the zoom 

 use the Show/Hide feature 

 split a window 

 select text 

 insert special characters 

 use cut, copy and paste 

 use the clipboard 

 find and replace text or items  

 use AutoCorrect to replace items 

Changing the View 
Objective 1.4.1 

You can customize the way a document displays to suit your particular requirements by choosing the 
appropriate options from the View tab. 

 
Read Mode – Useful for reading a document, as pages are adapted to the size of your monitor for easy 
reading. The Ribbon is hidden so you can focus on reading the document at the maximum size for your 
monitor. A series of buttons you can use in Read mode appears across the top of the screen. 
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Print Layout – Use this view to adjust the overall layout of information on the document page, or to show 
how the printed document will look. As you are focusing on the layout of the printed document, you can see 
how graphical elements such as headers/footers, pictures or columns appear. 

Web Layout – Useful for creating web pages: text wraps to the screen size; backgrounds and pictures appear 
the same as when using a web browser that requires HTML (HyperText Markup Language) codes. 

Outline – Use to create the outline of a document where you can promote or demote headings within a 
hierarchical layout, or collapse a document so that only the headings and subheadings appear. This helps to 
rearrange the topics in a document, as when you move the headings the associated text moves with them. 

Draft – Appropriate for most typing, editing and formatting tasks. 

View Buttons – Located at the bottom right of the screen. The first three view types are the most commonly 
used views: 

 
A navigator tool available with the views becomes visible when you make a 
change to a document, close it and then open it at a later date: 

This prompt eventually changes to an icon (second image above), similar to 
applying a bookmark to a page in a book – it marks where the cursor was last 
positioned in the document before you closed it. Click the tool to move to the place where you left 
off. The icon disappears after a few moments of viewing the document. As always, you can use the 
thumb or elevator in the scroll bar to move to different pages or locations in the document. 

Adjusting the Zoom 
Objective 1.4.2 

The Zoom setting controls how much (or how little) of a document displays on the screen at a time. To 
change the Zoom setting: 

• click the View tab, and in the Zoom group click the appropriate option, or 

  
• drag the Zoom slider or click the incremental buttons on either side of the slider on the status bar, or 

  

• click the  (Zoom level) button on the status bar. 

Web 
Layout 

Print 
Layout 

Read 
Mode 
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When you use the Zoom command in the Zoom group or 
click the Zoom level button on the status bar, the Zoom 
dialog box opens and presents you with further options: 

The ability to enlarge the text display is useful when you 
are working with a small font size, whereas the ability to 
reduce the display is useful when you are working with 
landscape orientation.  

You can set the zoom percentage between 10% and 500%, 
or you can have Word automatically adjust the 
magnification so that you can see an entire page on the 
screen. When changing the view, the position of the 
insertion point will determine the zoom area. 

Keep in mind that the zoom setting affects only the screen display. The amount of text that displays when 
you change the zoom percentage is determined by the size of your monitor. For example, if you have a 19" 
monitor or larger, you may see more of a document at 50% than someone who has a 17", but less than 
someone using a 21" monitor. Changing the magnification has no effect on the document printout. 

Hint: You can also use the wheel on the mouse to zoom in or out of the document. Press CTRL as you 
move the wheel up to increase the zoom or down to decrease the zoom. 

Using Show/Hide ¶ 
Objective 1.4.6 

The  (Show/Hide ¶) button allows you to show or hide non-printing characters, which can help identify 
what you have inserted into the document. These characters appear only on the screen; they do not print. 
Some common non-printing characters include: 

  Represents a hard return and is inserted every time you press ENTER. 

  Represents a tab and is inserted every time you press TAB. 

 Represents a space and is inserted every time you press SPACEBAR. 

 Represents a soft page break (this code is inserted automatically when you type enough 
text to fill a page); a soft page break is visible only in Draft view. 

 Represents a manual or hard page break (manually insert this code when you want to end 
the page at the current location and move to the next page). 

Click the Show/Hide ¶ button in the Paragraph group on the Home tab to 
turn the feature on or off. When active, your text will display these 
characters for editing purposes. Displaying hidden characters is helpful 
when you need to adjust the layout of text because it allows you to see 
where an extra hard return or an extra tab may have been inserted. 
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Splitting the Window 
Objective 1.4.4 

By splitting a document window you are displaying the same document in two different windows on the 
screen. You can only split the window horizontally into two parts. To split the window, on the View tab, in the 
Window group, click Split.  

 

The mouse cursor will change to display  when you point at the split bar. Click and drag the split bar line 
to the required height for the top or bottom window. 

 
You can change the view and scroll within each window independent of the other. 

• click in the appropriate window to access that document section, or 

• drag the split bar up or down to display more or less of either document window. 

To remove the split pane: 

• on the View tab, in the Window group, click Remove Split, or 

• double-click the split bar between the windows. 
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Learn to change the view 
In this exercise, you will learn how to change the view of a document using a variety of methods. 

1 Open the TEC Employee List file located in the student files folder. 

2 Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ command to show formatting 
marks. 

 Then scroll through the document. Notice how the paragraph markers show you where the ENTER key 
was pressed. 

3 Go to the top of the document. In the lower right corner of the screen, click the Read Mode view button. 

4 Click the arrow at the right to move to the next set of pages to view. 

5 In the View buttons area, click the Print Layout view button to change the view. 

6 Click the Zoom level button, click Many pages and then click the monitor button. Point in the drop-
down and click to select 1x3 pages, then click OK. 

 You should now be viewing three pages of the document. 

7 Drag the zoom slider until it is at approximately 100%. 

8 Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ button to hide formatting marks.  

9 Scroll to the top of the document, click the View tab and in the Window group, click Split. 

  
10 Press CTRL+END in the current window to see the end of the document. 

 Notice how you can now view different areas of the document for comparison or changes, as required. 

11 On the View tab, in the Window group, click Remove Split.  

12 Close this document without saving. 

Selecting Text 
Selecting text is a fundamental step in Word prior to formatting, moving, copying, or manipulating text in 
any way. 

Selecting a piece of text or an item such as a picture tells Word to which item you want to apply the next 
action. Selecting may also be called highlighting; do not confuse this with the Highlight feature in Word. 
Once you select text, it remains selected in anticipation that you want to apply multiple actions to the 
selection. The only exception to this is when you delete or replace the selection with new text. 
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The image below shows four lines of text selected. 

 
Use the non-printing characters to help you see exactly what you are selecting. For example, you can select 
a line containing a title and the paragraph mark (this is the selection of an entire line of text), or you can 
select only the title text (this is the selection of text within a line).  

If you inadvertently make the wrong selection or you wish to remove the selection, click anywhere to deselect 
the text or press any arrow direction key, and then begin the selection procedure again. 

Selecting Consecutive Text 
You can select text using the mouse or keyboard and occasionally you may want to use a combination of 
mouse and keyboard to select larger pieces of text. 

• The basic method of selecting text is to click the mouse at the beginning of the text to be selected, and 
then drag to highlight the text you want. 

• You can increase or decrease the selection as long as you continue to hold the mouse button. You can 
also select text to the left or right of the starting point. 

• When using the keyboard, position the insertion point, hold down SHIFT, and then press the arrow keys 
to move the cursor to select the text. Release SHIFT when the text is selected. 

• To select an entire word, double-click the word. 

• To select an entire sentence, hold CTRL and click anywhere within the sentence. 

• To select an entire paragraph, triple-click anywhere within that paragraph. 

To select the entire document, use one of the following methods: 

• on the Home tab, in the Editing group, click Select and then click Select All, or 

• press CTRL+A. 

Selecting Non-Consecutive Text 
Word offers the ability to select text anywhere in the document, regardless of whether the text is consecutive 
or not. To select multiple pieces of text, you must select the first piece of text and then press and hold CTRL 
as you select the next piece of text. Press and hold CTRL to continue selecting more text anywhere in the 
document. 
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Learn to select text 
In this exercise, you will practice selecting text in a document. 

1 Press CTRL+O and navigate to the student files folder. Open the Corporate Profile.docx document. 

 Try selecting a few words to become familiar with this feature. 

2 Double-click the word Tolano in the first paragraph. 

 The entire word should be highlighted on the screen. 

3 Press and hold the SHIFT key and click at the end of the Tolano Adventures provides eco-friendly 
travel services to a growing market. sentence. Release the SHIFT key. 

 Notice Word extended the selection from the first word to where you clicked next. Use the SHIFT key to 
add consecutive items to the first selection. 

4 Press the CTRL key, and then drag the cursor to select the We work with a number of international 
vendors and are always looking for new and exciting adventures. sentence. Keep holding the CTRL 
key and, in the paragraph after the first set of bullet points, click and drag to select the words we will 
also review a tour. Release the key. 

 You should now have three pieces of text selected in different areas of the document.  

5 Click anywhere in the document to deselect the text. 

6 Select both the paragraph that starts with We review all our tours annually, and the bullet list that 
ends with of bookings and environmental impact. 

 You have selected an individual paragraph as well as a bulleted list. 

Now try selecting the picture to show how these items can be selected in the same manner as text. 
Manipulating images requires a different process than manipulating text, but you still need to select the 
items to be changed prior to making any changes. 

7 Click anywhere in the document to deselect the previous text items. 

8 Press and hold the CTRL key, then press the HOME key to move the cursor to the top of the document. 
Click the image to select it. 
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 Notice the image is selected as there are now eight selection points displayed around the perimeter of 
the image. These points are called handles and they enable you to control options for the selected image 
(covered later in this course). 

9 Click anywhere away from the image to deselect it. 

10 Close this document without saving. 

Working with Text  
Whenever you add, delete, or change text in a document, you are editing. Many of the commands used for 
editing are available on the Home tab for quick and easy selection. When editing, it is important to select the 
text before you perform the next action; otherwise, the action occurs at the cursor position.  

To enter text into a document that already contains text, click the mouse cursor at the point where you want 
to insert the text and begin typing. 

Using Undo 
Use the Undo feature to reverse an action (for example, deleting, formatting, adding text or setting tabs). To 
activate Undo: 

• in the Quick Access Toolbar, click  (Undo); or 

– click the button itself to undo the last action or command performed. 

– click the arrow for this button to undo up to the last 100 consecutive actions or commands 
performed. You can undo only sequential actions; for example, undo from the Grow Font at the top 
of the list to the second Typing command. You cannot undo non-sequential actions. 

    
• press CTRL+Z to undo the last action performed. Repeat this key sequence to undo each sequential 

action one at a time.  

Using Repeat or Redo 
If you change your mind after undoing an action, you can redo the action by: 

• clicking the  (Redo) button on the Quick Access Toolbar; or 

• press CTRL+Y. 

The Redo button only appears when there is something to undo or redo. Note this button icon is the reverse 
of the Undo arrow. 
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If you want Word to repeat the last action: 

• on the Quick Access Toolbar click  (Repeat); or 

• press F4. 

You can use the Repeat command to apply the last action to another piece of text in any location of the 
document. For instance, if you just changed the spacing for a paragraph and would like to use the same 
spacing for two other paragraphs on page 2, you need only to move to page 2 and click in the paragraph to 
alter its current spacing. Click in the next paragraph to adjust its spacing and so on. Note the moment you 
perform a different action than spacing, Word will repeat this new action and not the spacing action. 

Inserting Special Characters 
Objective 2.1.4 

When you need a special character in a document, Word provides an easy method to find and then insert 
the character. Once entered in the document, it can be selected for actions such as copying and pasting, 
changing the size, or applying color or other effect. 

To insert a special character, click the Insert tab and in the Symbols group, click 
Symbol. 

The list contains the most commonly used symbols as well as the ones recently 
accessed on your computer. If the symbol you want to use is not in the list, click More 
Symbols. 

 
A grid of symbols then appears based on the font that is active. Click the arrow for the Font field to choose 
another font such as Wingdings that contains different sets of symbols.  

To add a symbol into the document, either scroll through the grid or use the Recently-used symbols list to 
find the symbol you want. Select the character and then click Insert; you can also double-click on the 
character to insert it automatically. You can then search for other symbols or close this window to return to 
the document. 
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For special characters commonly used with text characters, click the Special Characters tab to display a list: 

 
As with inserting symbols, click to select the special character you want and then click Insert. Notice the 
shortcut keys. You can enter these special key combinations from the keyboard to automatically insert special 
characters into the document without using the Symbol dialog box.  

Learn to modify a document using various features 
In this exercise you will modify an existing document, use Undo to reverse an action, use an entry from 
AutoCorrect, and then insert several special characters into a document. 

1 Open the Memo on using Lync file from the student files folder. Save this as Memo on using Skype - 
Student as a Word 2016 document. 

2 Click at the end of the word Microsoft in the paragraph that starts with David Singh has. Type: (R). 

 Word should have automatically inserted a ® indicating a registered trademark next to the name. This 
trademark symbol has been set up as an AutoCorrect option, allowing you to type in the characters to 
create the symbol. If you do not know which characters to type, you can insert the required symbol using 
the Symbol dialog box. 

3 Click at the end of the word Microsoft in the next paragraph that starts with David will send. On the 
Insert tab, in the Symbols group, click Symbol, and then, click More Symbols. Click the Special 
Characters tab and select the ® symbol from the list. Click Insert and then click Close. 

 A registered trademark now appears next to the word. 

4 Double-click the word Lync in the first paragraph and type: Skype for Business as the replacement text. 

5 Select the text “Microsoft Office 365 portal and type: SharePoint Team Site. 

6 Click the arrow for the Undo button and select the top two options. 

 Word has removed both recent text entries in the memo. 

7 On the Quick Access Toolbar, click Redo twice to have Word reverse the Undo action. 

8 Save and close the document. 
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Using Cut, Copy and Paste 
Objective 2.1.2 

To re-use text in another document or in another location in the current document, use the Cut, Copy and 
Paste commands instead of retyping the information. 

 – Cut or remove the item from the original location in the current document, and place the item in the 
Clipboard. 

 – Copy the item from the original location in the current document, and place the item in the 
Clipboard. 

Paste – Insert an item from the Clipboard into a document at the current cursor position. 

Word uses the Clipboard to temporarily store any cut or copied items such as text or graphics. You can then 
paste these items into the required location. 

To cut or move an item, after selecting it: 
• on the Home tab, in the Clipboard group, click Cut, or 
• press CTRL+X, or 

• right-click the item and then click Cut. 

To copy an item, after selecting it: 
• on the Home tab, in the Clipboard group, click Copy, or 
• press CTRL+C, or 
• right-click the item and then click Copy. 

To paste an item, after positioning the insertion point where you want to paste the item: 
• on the Home tab, in the Clipboard group, click Paste, or 
• press CTRL+V, or 
• right-click and then click Paste, or 
• click the item in the Office Clipboard, or 

• click the arrow at the right of the item in the Office Clipboard, and then click Paste. 

Once you paste an item, you will see the Paste Options button appear at the bottom right of the pasted item. 
When you point at this item, the button displays an arrow you can click to preview how the pasted item will 
appear in the new location. The number and type of options vary based on what item was pasted; for 
example, text only, formatted text, pictures. 

 

Note: The number and display of options will vary according to the type of item that was cut or copied, 
although the commands remain the same. For instance, if you paste text into a formatted list of items, an 
icon with a list style appears, but Word displays options to merge the text into this style, keep the original 
formatting, or keep the text as text only. 
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Using the Office Clipboard 
While the traditional Windows Clipboard offers the ability to store only one item at a time, the Office 
Clipboard offers the ability to store and retrieve up to 24 items. It will also show you a preview of the item, 
along with an icon representing the software program with which the item was created. 

To display the Clipboard task pane, on the Home tab, in the Clipboard group, click the Clipboard dialog box 
launcher. The following figure shows the Office Clipboard dialog box with items created in various 
applications. Any of these items can be pasted into a Word document.  

The Clipboard dialog box includes the following options: 

Paste All – Pastes all the items currently in the Clipboard in the same order as 
they appear in the Clipboard. 

Clear All – Clears all items from the Clipboard. 

Options – Allows you to select options that affect how the Clipboard will behave, 
such as when it appears, or whether to display an icon in the Taskbar Notification 
area to remind you this feature is active for collecting items. 

The ability to collect up to 24 items is useful if you are working on a report in 
which you would like to include text from another report, sales numbers from an 
Excel file, or text or pictures from the company web site. You can collect up to 24 
items from any of these programs.  

Once you reach the maximum, you will need to clear individual items or all items 
from the Clipboard in order to collect new items. Alternatively, you can continue 
to collect items and the oldest entries in the Clipboard will be deleted 
automatically. 

When you point at an item in the Clipboard, a drop-down arrow appears to the right of the item and, when 
you click that arrow, a menu containing the options to paste or delete the item appears.  

Use Delete to delete this item from the Clipboard; to paste this item into the document in the current 
location, use Paste. 

Moving Text Using Drag-and-Drop 
You can also move text using the drag-and-drop method; this method is best used when you want to move 
text a short distance in the document. This method does not use the Clipboard and therefore leaves the 
contents of the Clipboard intact. 

Select the text, and position the mouse cursor anywhere over the selected area, then drag the text and drop 
it to the new location. While dragging the text, a “ghost” cursor  appears wherever you point the mouse 
pointer to indicate the new position where the text is to be placed. 

Be careful when using the drag-and-drop method and be sure to release the mouse button only when you 
have positioned the mouse pointer at the new location for the text. If you release the mouse button too soon, 
use Undo to cancel the drag-and-drop action. 
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Learn to cut, copy and paste 
In this exercise, you use the copy, cut and paste commands. 

1 Open the Fall Newsletter document from the student files folder and save it as My Fall Newsletter - 
Student. 

2 On the Home tab, in the Clipboard group click the Clipboard dialog box launcher button to display the 
Clipboard task pane at the left of the screen. 

3 Open the Heli Ski Tours Review and Experiencing Antarctica documents from the student files folder. 

 By opening these two documents, you are preparing to copy or cut items from these documents into 
the newsletter. 

4 Switch to the Experiencing Antarctica document if it is not the current document on screen. Then, select 
the heading and the first two paragraphs ending to experience the natural splendor of Antarctica!. 

5 On the Home tab, and in the Clipboard group, click Cut. 

 Notice the text disappears from the document, indicating the selection has been cut or removed from 
the current document and will be placed in another location. 

6 Switch to the My Fall Newsletter document and position the mouse cursor in the blank line below the 
paragraph starting with What’s happening?. 

7 On the Home tab, and in the Clipboard group, click Paste. 

 The text should now appear in this location as well as in the Clipboard task pane. 

   

8 Switch to the Heli Ski Tours Review document and select the heading starting Heli-Skiing Tours to the 
end of the second paragraph of text ending the environmental impact of our tours.      

9 On the Home tab, and in the Clipboard group, click Copy. 

 This entry should now also appear in the Clipboard. 

10 Switch to the newsletter document and click in the blank line below the paragraph starting with Updates. 

11 In the Clipboard, click the latest entry at the top of the list to paste the item into the newsletter. 

12 Save and close the My Fall Newsletter - Student document. 

13 Switch to the Experiencing Antarctica document and close it without saving changes. 

14 Switch to the Heli Ski Tours Review document and close it without saving. 

 By not saving these documents, any changes you made do not change the original document content. 

15 In the Clipboard, click Clear All to remove all items in the Clipboard. 

16 Then click the Close button to close the Clipboard pane. 
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Finding and Replacing Items  
Objective 2.1.1 

Finding Items 
Use the Find feature to move the insertion point to a specified location within a document. You can find a 
specific word, phrase, symbol or code, or any combination of these. Once found, you can choose to replace 
the item with something else, or continue working with your document. 

To activate the Find feature, use one of the following methods: 

• on the Home tab, in the Editing group, click Find, or 

• press CTRL+F to open the Navigation task pane at the left of the document, or 

  
• on the Home tab, in the Editing group, click Replace to open the Find and Replace dialog box, then click 

the Find tab in the Find and Replace dialog box. 

   

Using the Navigation Pane 
If you are working with the Navigation task pane, there are three options available: 

Headings – Displays an outline or hierarchical structure for the headings 
used in this document. 
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Pages – Displays each page of the document to show where matches to the search criteria exist. 

 
Results – Displays each occurrence in the document where the search criteria were found. 

 
To find an item, click in the search field of the Navigation pane and begin typing the characters for the search 
criteria. As Word finds matches, it begins to display items in the Results tab of the Navigation pane. You can 
then use the  buttons to move to the previous or next result in the list. 

To navigate to a specific item, click the item in the list. To clear the search criteria, click the  Close button 
at the right of the search field. 
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Using the Find and Replace Dialog Box 
You can expand the search options to include special characters such as ¶ paragraph markers, — (em dash) 
or to include formatting options to narrow the search and/or ultimately replace one set of text with a 
formatted piece of text. To view these search options, click the More button: 

 
Match case – Search for any text that has the exact casing as the word or phrase you typed into the Find 
what box. 

Find whole words only – If you enter a small amount of text in the Find what box, we recommend you select 
this option if it is the complete word you are searching for. For instance, if you type red in the Find what box 
without selecting this option, Word finds all occurrences of these characters including red, hundred, bred, 
redline, credible, and so on. 

Use wildcards – The ? character represents a single character at a time, for example, entering c?t finds words 
like cat or cot, but not cart, chat, or crater. The * character represents any number of characters regardless of 
the word length; for example, entering br* finds words like breath, bred, broth, or brother. To see a full list of 
wildcards available, use the Help option. 

Sounds like (English) – If unsure of the exact spelling of a word, you can use phonetic spelling to narrow the 
search criteria. 

Find all word forms (English) – Use this option when you want Word to find all forms of the word, regardless 
of whether it is a noun, verb, adjective, or adverb. Word also ignores verb tense (for example, wants, wanting, 
wanted) and singular and plural forms (for example, book or books). 

Match prefix – Use this option when you do not know the full length or all the letters in the word you wish 
to find. Insert as many characters as you know of the beginning of the word. Word then matches only those 
words that begin with these characters (for instance, typing psyc* finds psychology, psychic, psyche, and 
psychometrics). 

Match suffix – Insert as many characters as you know of the end of the word. Word then matches only those 
words that end with these characters (for example, *try would find symmetry, try, or poetry). 

Ignore punctuation characters – Ignore any punctuation characters such as commas, colons, semi-colons, 
and periods. 

Ignore white-space characters – White space refers to regular or non-breaking spaces or tab characters. 
Select this option to ignore characters such as double spaces that may exist in the document.  
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Format – Click this to search for items with particular formatting attributes applied to it. For example, you 
could search for bold text or text that is colored blue. You can specify font, paragraph, tab, language, frame, 
style and highlight attributes. 

 
Special – Use this to search for special characters such as paragraph marks, page breaks, and tab characters. 

 
No Formatting – Clear any formatting options previously specified. 

Each time you activate the Find feature, Word displays the last search criteria entered. Once you exit Word, 
the boxes in the Find and Replace dialog box will clear, as will the Office Clipboard. 

To turn off the display of these options, click the Less button. 

Replacing Items 
Sometimes you look for items because you want to replace them with something else. Using the replace 
feature is a two-part process. Word finds matching text and then replaces it with the text you specify. As 
Word finds each instance of the word you are searching for, you can decide whether to replace it. You can 
also replace all occurrences in the document automatically. 



Lesson 2 Manipulating Text 
 

 

42  3260-1 v1.00 © CCI Learning Solutions Inc. 

It is recommended that you save your document before performing a replace action. That way, if you decide 
after replacing the text, that you really did not want the changes, you still have the original document saved. 
This becomes especially important in cases where you have made numerous changes before performing the 
replacement action. 

To replace an item: 

• on the Home tab, in the Editing group, click Replace, or 

• press CTRL+H, or 

• if the Find and Replace dialog box is open, click the Replace tab. 

   

Find what – Enter the search criteria to find in the document. 

Replace with – Enter the replacement text or option for the search criteria. 

More – Displays more options for the search criteria. These options display if turned on in either the Find 
or Replace tabs. 

Once Word completes the find and replace action, it prompts you with a message indicating the number of 
changes that were made in the document. This is a guide to help you determine whether the replacement 
occurred correctly; remember that you can click Undo after the replacement to return the document to its 
original state. 

Using AutoCorrect to Replace Items 
Objective 2.1.3 

As you begin to create or add items into documents, you may occasionally see a ScreenTip appear as you 
type characters: 

 
This is an example of the AutoComplete feature. Word suggests words that you may want to enter when you 
type the first few characters. When the ScreenTip appears as shown here, you can press ENTER to 
automatically insert the word displayed in the ScreenTip.  

AutoComplete is part of the AutoCorrect command. With AutoCorrect, Word will attempt to provide you 
with the correct spelling of a word based on the characters you are typing.   

AutoCorrect is one of the proofing tools designed to provide assistance with specific items you enter 
incorrectly (common spelling errors) or to recognize and apply formats automatically such as bullet points, 
and hyperlinks. 
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To add or change an item in the AutoCorrect feature, click File and, in the panel at the left, click Options. 
Click Proofing and then click AutoCorrect Options. 

 
Notice that the first five options of the AutoCorrect tab help you concentrate on the message of the text, not 
how you enter it. For example, after you type a period at the end of sentence, you can continue typing as 
Word automatically capitalizes the first letter of the next sentence. 

When making entries into AutoCorrect, use Replace text as you type to help you focus on entering the text. 
Consider the following fields in the Replace text as you type section: 

Replace – Enter the text you want Word to correct. Entries include commonly misspelled words, phrases, 
abbreviations, or special characters. For example, suppose you routinely add a space into the middle of the 
word "button" when you type it. Enter bu tton in the Replace field. 

With – Enter the replacement for the entry in the Replace box. In our example, you would type button in the 
With field. 

Add – Once you enter the appropriate text in the Replace and With fields, click the Add button to add the 
new items to the AutoCorrect list. 

Delete – Select an item in the AutoCorrect list and then click the Delete button to remove the entry. 

Automatically use suggestions from the spelling checker – When Word encounters what it assumes to 
be an incorrect spelling, it provides suggestions from the AutoCorrect list and the built-in dictionary. Word 
may also provide suggestions for completing the word you are typing as soon as you type a few characters. 

Once you add an entry to the AutoCorrect list, each time you type the word you entered in the Replace field, 
Word automatically replaces this entry with the item you entered in the corresponding With field as soon as 
you press the SPACEBAR or enter another character that Word recognizes as non-text such as a period, 
comma, semi-colon, or quotation mark.  
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A small blue box will also appear below the item to indicate this item exists 
in AutoCorrect. 

When you place the cursor over this box, it displays the AutoCorrect 
Options button. 

You can then click the box or click the arrow for this button to see the 
options available for this text entry. 

Hint: You can also press BACKSPACE to change the AutoCorrect entry 
back to the original text entered. 

Learn to use Find and Replace 
In this exercise, you will find and replace specific items in two different documents. You will also work with 
the AutoCorrect feature. 

1 Open the Invitation to Annual Meeting document from the student files folder and save it as Invitation 
to Annual Meeting 2016 - Student. 

2 Select the text: Insert Date and begin typing in the current date. Once Word displays the full date as a 
ScreenTip, press ENTER to accept this suggestion. 

3 Press CTRL+F to display the Navigation pane.  

4 Type: 2012 in the search field and then view the Results list to see how many occurrences there may be 
of this text. 

 There should be only two occurrences displayed in the Results tab. 

5 Click in the document and then press CTRL+H to display the Find and Replace dialog box pane. 

6 Ensure the Find what field shows 2012. In the Replace with field, delete any characters there and type: 
2016. Then click Replace All. 

7 Word displays a message with the number of replacements that were made. Click OK to close the 
message box. 

8 Close the Find and Replace dialog box and the Navigation pane. 

9 Save and close the document. 

Turn on the non-printing codes so you can view how the text in the document was set up. 

10 Open the TEC Employee List file located in the student files folder and save it as TEC Employee List 
Revised - Student. 

11 Click the Home tab, and in the Paragraph group, click Show/Hide ¶ to show formatting marks. 

12 Scroll through the document. Notice how the paragraph markers shows where the ENTER key was 
pressed. 

13 Press CTRL+H to display the Find and Replace dialog box. 

Now try finding some special characters to quickly remove some formatting characters. 

14 Click in the Find what field, delete any characters there, and then click the More button if the options do 
not display. Then click the Special button. 
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15 Click Paragraph Mark, do this twice to insert two codes in the field. This code represents the ¶ 
(paragraph) character or indicates that the ENTER key was pressed. 

16 Click in the Replace with field, delete any characters there, click Special and then click Paragraph Mark, 
do this once. 

17 Click Replace All and then click OK to close the message box. 

 Notice how quickly Word removed all instances where the special character Paragraph Mark appeared 
twice and has replaced with one Paragraph Mark. You will still need to review the document to determine 
where page breaks should occur, or if changes are needed in the formatting. 

Now try finding a piece of text and replacing it with formatted text. 
18 Click in the Find what field, delete the text there and type: Sid Taylor. 

19 Click in the Replace with field, delete the text there and type: Sid Taylor. Click the Format button and 
then click Font. 

20 In the Font style list, click Bold. In the Size list, click 12. Click OK to exit this dialog box. 

21 Click Replace to have Word find the first occurrence. 

22 Click Replace once more and then click OK. Close the Find and Replace dialog box. 

 In this instance, you were asked to click the Replace option to verify the first instance of the found text; 
clicking Replace the second time triggered the replacement to occur and, as there were no other 
occurrences of the search text, Word displayed the number of occurrences.  

23 Save and close the document. 

Now try using AutoCorrect to automatically correct some pieces of text you frequently type. 

24 Press CTRL+N to create a new blank document. Turn off the Show/Hide ¶ formatting marks. 

25 Click File and then click Options. In the list at the left of the Word Options dialog box, click Proofing 
and then click the AutoCorrect Options button. Click the AutoCorrect tab if necessary. 

Suppose you consistently mistype the phrase, “and the”, and want Word to correct the spelling when it 
identifies it as you type. 

26 Click in the blank field for Replace and type: and dthe. In the blank field for With, type: and the and then 
click Add. 

27 Select the text in the Replace field and type: tsg. Select the text in the With field and type: 
travel.state.gov and then click Add. 

28 Click OK twice to exit the AutoCorrect dialog box and return to your document. 

29 Type the following text, including the errors, as shown: 

Update for Employee Handbook: 

We need to add a page that addresses concerns regarding new and existing 
tours that may be in countries where advisory warnings have been posted. We 
also need to ensure all Travel Directors and dthe administrative staff 
navigate to the tsg web site on a monthly basis. We want to reduce any 
possibilities of potential danger to employees as well as our customers. It 
is imperative that should anyone hear of any news that we use the tsg site as 
a resource immediately. 
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 You should have noticed that, as you typed specific text, Word automatically replaced the text with an 
entry from the AutoCorrect list 

30 Save this document as Update for Employee Handbook - Student. 

31 Close the document. 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 change views 

 adjust the zoom 

 use the Show/Hide feature 

 split a window 

 select text 

 insert special characters 

 use cut, copy and paste 

 use the clipboard 

 find and replace text or items  

 use AutoCorrect to replace items 

Review Questions 
1. Why would you use the Print Layout instead of the Read Mode view for modifications? 

a. You must install the Read Mode view whereas Print Layout is installed with Word. 

b. To display the document as it will appear when printed; you cannot print from the Read Mode. 

c. Read Mode view is available for documents sent as attachments in messages only. 

d. All commands are available in Print Layout view whereas Read Mode requires you go to Edit mode 
first. 

2. How can showing the formatting codes be beneficial? 

a. When you want to identify what may need to be changed in a document such as an extra paragraph 
or tab mark. 

b. When you want to check that the document has been saved in a particular location. 

c. When you want to see where the insertion point is in the document. 

d. When you want to identify where edits were made in a shared document. 

3. How can you use the buttons on either side of the zoom slider? 

a. The buttons indicate how many windows should be displayed of any open documents. 

b. The buttons can increase or decrease the zoom percentage of the view. 

c. The buttons can be show more or less features available on the screen. 

d. The buttons change the view mode for the document, such as Print Layout. 
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4. Why might you want to split the window for a long document? 

a. To view two different areas of the document. 

b. To open a second document to compare to the first. 

c. To change the zoom for different pages in the document. 

d. To view the non-printing characters in the document. 

5. Which keyboard shortcut can you use to copy a selection of text? 

a. CTRL+C c. CTRL+V 

b. CTRL+X d. CTRL+P 

6. Why might you want to collect multiple items in the Office Clipboard? 

a. To ensure the Office Clipboard stays active during this session of Word. 

b. To be able to paste the items in the Office Clipboard in any file in Word or another Office program. 

c. To be able to paste the items at any time in Word, even when you close and restart Word several 
times during the day 

d. To activate the Office Clipboard in all the Office programs. 

7. Which symbol indicates you are moving text by dragging it to a new location? 

a. Pointer with a “ghost” image of the block 

b. ? 

c. + 

8. How can you insert a copyright symbol? 

a. Start the Windows Character feature and select the symbol to insert from that list. 

b. Press F5. 

c. Use the Symbol command from the Symbol group on the Insert tab.  

d. Type the letter C and then press F3. 

9. Why might you use the Pages option in the Navigation pane? 

a. To see how many times the matched search criteria appears per page in the document. 

b. To check the total number of pages that contain the matched search criteria. 

c. To see the page numbers for each of the headings in the document. 

d. To see the page numbers that contain matches to the search criteria entered in the Find field. 

10. Why might you use the More button in the Find and Replace dialog box? 

a. To set the search to include other documents. 

b. To choose which page to perform the search. 

c. To show more options on how to replace the search criteria. 

d. To select more options that can help you narrow the search criteria. 
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11. How can the AutoCorrect feature help you focus on entering text? 

a. To check the spelling and grammar in the document at any time. 

b. To automatically correct items whenever you press Enter twice. 

c. To add commonly misspelled words or acronyms so you can focus on entering text. 

d. To automatically format the entire document for headings and list items. 
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Lesson 3: Formatting Text  
and Paragraphs 
Lesson Objectives 
In this lesson, you will look at the various ways you can format a document using individual formatting 
attributes or in combination with styles. Upon completion of this lesson, you should be able to: 

 apply common formatting attributes such as 
font, size, bold or italics to characters 

 adjust text alignment 

 change line and paragraph spacing 

 indent paragraphs 

 understand what a tab stop is and recognize the 
different types of tab stops 

 set, modify or delete tab stops  

 use the Format Painter 

 apply Quick Styles  

 create bulleted or numbered lists 

 customize list numbering or levels 

 convert text to WordArt 

Formatting Characters 
Objective 2.2.1, 2.2.4, 2.2.5 

Character formatting refers to any feature that changes the appearance of characters on the screen and in 
print. You can use the following options for character formatting: 

Font – Describes the typeface or appearance of characters. 

Font Size – Refers to the height of the characters; as characters get taller, they grow proportionally wider. 
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Character Formatting – Refers to the special stylized variations applied to plain characters to make them 
stand out from other text. They include bold, italics, underline, or color. 

Effects – These are stylizations you can add to text. Strikethrough, superscript/subscript, shadow, and small 
caps are examples of text effects. 

There are a number of ways to apply formatting to text characters: 

• On the Home tab, in the Font group, click the appropriate formatting button, or 

• use the formatting options in the Font dialog box, or 

• press the appropriate keyboard shortcut for the formatting option you want to use, or 

• right-click the text in the document, and then click Font, or 

• click the appropriate option on the Mini toolbar. 

Most text formatting features are turned on or off by clicking the button. When a feature is active, the button 
appears in a different color from the others. Buttons with an arrow contain more options in a drop-down list 
and selections can be changed simply by clicking a choice from the list. An example of this type of feature is 
the Text Highlight Color feature where you can click to apply the default yellow highlight on text, or click the 
list to click another highlight color for application such as No color to clear the highlight. 

Notice that the Font group contains items for text formatting whereas the Mini toolbar contains features that 
also affect the position of the paragraph (for example, centering text between the left and right margins or 
increasing or decreasing indents). The Mini toolbar contains the most 
frequently used formatting features; however, this tool appears only 
initially when you select text. You can turn the display of the Mini toolbar 
off using the Options feature in Backstage. 

You can apply formatting options as you type, or apply them after the text is typed by selecting the text and 
then applying the appropriate formatting option. Both methods offer advantages. Most users new to word 
processing find it easier to type the text first, save it, and then apply the formatting. Once you select text, you 
can apply as many formatting options as required. If you choose to apply formatting as you type, turn the 
feature on, type the text, and then turn the feature off before resuming typing. You can activate/deactivate 
as many features as required. 

To remove all formatting options from selected text, on the Home tab, in the Font group, click  (Clear 
Formatting). This option is helpful when you want to apply formatting to a piece of text, but it does not 
appear to change; in this type of scenario, clear the formatting completely from the piece of text and then 
apply the formatting you want. Note that this feature clears all formatting except for text highlighting which 
needs to be turned off separately. 

Using the Font Dialog Box 
The Font dialog box contains basic formatting and text enhancement options. Use the dialog box when you 
want to access formatting options not available in the Font group or the Mini toolbar, or when you want to 
apply several options at the same time. Formatting options found in the Font dialog box can also be applied 
to selected text or as you type. 
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To access the Font dialog box: 

• on the Home tab, in the Font group, click the Font dialog box launcher; or 

• press CTRL+D; or 

• right-click the selected text and then click Font. 

  
There are a number of effects available in the dialog box that you will not see in the Font group or the Mini 
toolbar. In addition to the effects in the Effects area, click Text Effects to view more options for each effect: 

   

Hint: You can also activate this feature by clicking the  (Text Effects and Typography) button in the 
Font group of the Home tab. 

Learn to format text 
In this exercise, you will practice various methods to apply formatting.  

1 Open the Staff Agenda document and save it as Staff Agenda (simple format) - Student. 

2 Select the first two lines, Agenda and Staff Retreat. 
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3 On the Home tab, and in the Font group, click Bold. 

4 With the text still selected, on the Home tab, in the Font group, click the arrow for Font Size and click 
18. 

5 Ensure the text is still selected (From Agenda to Staff Retreat), and then, on the Home tab, in the Font 
group, click the arrow for Font Color to display the palette of colors and click the Blue, Accent 1, Darker 
25% color. 

6 Select the line of text Pacific Plaza Hotel, Renaissance Conference Room. 

7 On the Home tab, in the Font group, click the arrow for Text Highlight Color and select the color Yellow. 

8 Select the line of text 9:00 President’s Welcome. 

9 Bold this line, change the text color to Blue, Accent 1, Darker 25%, and add a Yellow highlight color. 

 As you apply more formatting attributes to selected text, you will notice that the text can quickly become 
difficult to read.  

10 With the (9:00 President’s Welcome) text selected, on the Home tab, in the Font group, click Clear All 
Formatting. 

11 Select the line of text again. Click the arrow for Text Highlight Color and then click No Color. 

12 Return to the top of the page and select the two title lines (Agenda and Staff Retreat). 

13 Click the arrow for font and choose: Verdana. 

14 Save the document. 

Formatting Paragraphs 
Objective 2.2 

Formatting paragraphs refers to the process of applying a format that changes the position of the paragraph, 
such as alignment, tabs, or indents. These can be applied as you type or after all text has been typed. It may 
be easier to wait until all text has been typed and edited in the document before applying formatting. You 
must select the paragraph(s) before applying formatting attributes. 

There are a number of ways to format paragraphs: 

• on the Home tab, in the Paragraph group, click the appropriate formatting button, or 

• use the formatting options in the Paragraph dialog box, or 

• press the appropriate keyboard shortcut for the desired formatting option, or 

• right-click the paragraph, and then click Paragraph, or 

• on the Mini toolbar, click the appropriate option. 

Many common paragraph formatting features are located on the Home tab, in the Paragraph group. The 
Mini toolbar appears when text is selected, and presents specific common character and paragraph 
formatting features. 

To remove all formatting options from a selected paragraph(s), click the Home tab and, in the Font group, 
click  (Clear Formatting). 
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Aligning Text 
Alignment refers to the position of text relative to the page, margin, or paragraph of text. The default 
alignment for a Word document is left alignment. You can change the alignment of text for paragraphs in 
your document using one of the four types of paragraph alignment: 

Align Left – Aligns text to the left margin with ragged right edges. 

Center – Aligns text between the left and right margins. 

Align Right – Aligns text to the right margin with ragged left edges. 

Justify – Aligns text so the left and right edges of the text are flush with both margins, except for the last 
line of a paragraph. 

Remember that paragraph formatting affects the entire paragraph. 

You can align text as you type or align existing text. If changing the alignment of existing text, make sure the 
cursor is positioned in the paragraph, and then choose the desired alignment to format the entire paragraph. 

Select alignment options using one of the following methods: 

• on the Home tab, in the Paragraph group, click the Paragraph Settings 
dialog box launcher. Ensure you are viewing the Indents and Spacing tab; 
click the arrow for Alignment and then click the required alignment, or 

• on the Home tab, in the Paragraph group, click the appropriate alignment 
button, or 

  
• press the corresponding keyboard shortcut for the appropriate alignment, or: 

Align Left CTRL+L  

Center CTRL+E 

Align Right CTRL+R 

Justify CTRL+J 

• right-click the paragraph, click Paragraph, in the Indents and Spacing tab, click the arrow for Alignment 
and click the appropriate alignment. 

Changing the Spacing 
Objective 2.2.3 

You can use spacing as a way of increasing the readability of a document, especially if it contains a large 
amount of text. Spacing can also be used to give a consistent look, regardless of whether the document is 
all text or a combination of text and illustrations. 

  

 Center Justify 
 
 Align Left Align Right 
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Setting Line Spacing 
Line spacing (also called leading) refers to the amount of white space between lines of typed text, measured 
from the baseline of one line of text to the baseline of the next line of text.  Word can automatically adjust 
the amount of space between lines according to the size of characters being used. The size of individual 
characters is measured in points. A point is equal to roughly 1/72 of an inch. It is an accepted practice that 
for legibility, the amount of leading is a few points larger than the point size of the font. 

In Word, you can specify line spacing in terms of lines or in terms of points. The available line setting options 
include Single, one and a half (1.5) and Double. Options that refer to point size include At Least, Exactly and 
Multiple. You can specify line spacing to be set exactly to a specified point size. However, this setting will not 
allow Word to automatically adjust the leading to accommodate larger text if the font size is changed. 
Additionally, if you decrease line spacing too much, the lines of text may overlap each other, or the text may 
not display. 

Set the line spacing using one of the following methods: 

• on the Home tab, in the Paragraph group, click Line and Paragraph Spacing, or 

• on the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher. Then in the 
Indents and Spacing tab of the Paragraph dialog box, click the arrow for Line spacing to choose the 
desired line spacing, or 

  
• press the shortcut key for the most commonly used line spacing options, or 

Single CTRL+1 

One and a Half CTRL+5 

Double CTRL+2 

• right-click the paragraph, click Paragraph, click the arrow for Line spacing and click the required line 
spacing. 

Setting Paragraph Spacing 
Paragraph spacing refers to the amount of space between paragraphs. Most published documents use a 
specific number of points between paragraphs instead of a blank line. This reduces the amount of white 
space used on a page and also sets consistency between styles used in a document. 

By default, Word sets paragraph spacing of 8pt for every paragraph of text in a new document. This may not 
be your preference or the standard required by your company. 
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To set or change the paragraph spacing, use one of the following methods: 

• on the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher. Then, in 
the Spacing area, click the incremental buttons or type the measurement for the spacing for Before or 
After the paragraph text, or 

  
• on the Page Layout tab, in the Paragraph group, click the incremental buttons or type the measurement 

for Before or After, or 

  
• right-click the paragraph, click Paragraph and, in the Spacing area, specify the spacing for Before, After, 

or both options. 

Learn to apply formatting 
In this exercise, you will continue to apply various formats to selections of text. 

1 With the Staff Agenda (simple format) - Student file open, ensure the two title lines (from: Agenda to 
Staff Retreat) are selected. 

2 On the Home tab, and in the Paragraph group, click Center. 

 The text should now be centered between the left and right margins. 

3 Under the December 7th heading, select from Current status to the end of Open session. 

4 Click the Layout tab, in the Paragraph group, click the down increment button to change the After 
spacing to 6pt. 

5 Click at the beginning of the December 8th heading. 

6 On the Layout tab, and in the Paragraph group, click the up increment button for Before to change this 
to 12pt. (You will need to click the button twice.) 

 There should now be more space between the items for December 7th and the December 8th heading. 

7 Save the document and keep it open. 

Indenting Paragraphs 
Objective 2.2.3 

An indented paragraph is a paragraph that wraps to a temporary left and/or right margin. Left and right 
indents are useful for emphasizing parts of a document or for quotations or sub-paragraphs. You can create 
indents using the ruler, the Paragraph group on the Home tab, the Paragraph command, the Mini toolbar, 
or keyboard shortcuts. 



Lesson 3 Formatting Text and Paragraphs 
 

 

56  3260-1 v1.00 © CCI Learning Solutions Inc. 

The following screen shows various types of indents that can be set: 

 
Left Indent – The entire paragraph is indented from the left margin. This type of indent is often used with 
bulleted lists. 

Right Indent – The entire paragraph is indented from the right margin. When combined with a left indent, 
this type of indent is often used with quotations. 

First Line Indent – Only the first line of the paragraph indents from the left margin, similar to pressing TAB 
but applies this indent measurement automatically for the first line of every following paragraph. 

Hanging Indent – The paragraph indents from the left margin, leaving the first line “hanging” at the left 
margin. This type of indent is commonly used for bullets or numbered paragraphs, or for bibliographies. 

The amount of indent is determined by the current tab settings. 

Setting Indents on the Ruler 
The ruler offers a quick and easy way of adjusting the indents by using the following indent markers: 

 
To create an indent marker, click the Tab Selector until the appropriate indent marker displays, then click the 
ruler at the required location for the indent. If you are not sure which indent marker you want 
to use, point at the marker in the Tab Selector and a ScreenTip appears with the name of the 
indent marker as reference. 

Note: If the ruler is not visible, click the View tab, then in the Show group, select the Ruler check box. 

The Tab Selector enables you to click continuously through the options which start with the left align tab 
character and end with the hanging indent marker. If you go past the character or marker you want to use, 
click the Tab Selector until the character or marker you want to use appears again in the box. 

First Line 
Indent 

Left and 
Right Indent 

Left Indent 

Hanging 
Indent  

Tab First Line  Hanging 
Selector Indent Indent 

 Left Indent Right Indent 
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When you click to set or modify an indent marker on the ruler, a vertical line appears as a guide for the indent 
position: 

 

Using the Paragraph Group 
You can set very precise paragraph indents by using one of the following two methods: 

• on the Layout tab, in the Paragraph group, set the indent measurement from the Left or Right margin, 
or  

• on the Home tab, in the Paragraph group, click the Paragraph Settings dialog box launcher. 

  
Left – Indents the text from the left margin, similar to using the  marker on the ruler. 

Right – Indents the text from the right margin, similar to using the  marker at the right side of the ruler. 

Special – Displays a list to set a First Line Indent, similar to using the  marker on the ruler; or a Hanging 
Indent, similar to using the   marker on the ruler. Once you select an indent type, By becomes available and 
you can set the required amount for the indentation. 

Mirror indents – Adjusts the left and right indents appropriately for odd and even pages. 

Adjusting the Indents 
Adjust the indents by dragging the markers within the ruler, or changing the settings in the Paragraph dialog 
box. When you point at an indent marker, a ScreenTips appears to help identify the type of indent.  

To move or adjust an indent marker, use one of the following methods: 

• drag the appropriate indent marker to indent the paragraph at the desired measurement, or 

• press ALT as you drag the indent marker to set precise indent measurements. 

On the Home tab and in the Paragraph group, click  (Increase Indent) or  (Decrease Indent) to increase 
or decrease the amount of the indent from the left margin quickly by 0.5" (1.3 cm). 

Setting Tabs 
Tab settings (stops) are used to align text at specific points in the document. You can also use them for 
setting up columns of text. When you create a tab stop, text aligns at the tab stop. 

There are two methods of setting tabs:  

• on the ruler use the Tab Selector, or  

• use the Tabs dialog box.  
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To set leaders with your tab positions, you need to use the Tabs dialog box. Leaders are commonly used for 
a table of contents, or large reports with multiple columns of data such as a stock analysis report or an annual 
budget. 

The ruler is the fastest way of setting and adjusting tabs; however, use the Tabs dialog box for more precise 
tab positions or leaders. 

Hint: For precise measurement of a tab setting on the ruler, press and hold ALT as you click and drag to 
position the tab setting.  

Tab stops can be set before you begin typing or applied to existing text. For existing text, remember to select 
the text prior to adding or changing the tab stops. 

Press TAB to move the cursor from one column to the next when typing. Every time you press TAB, Word 
inserts a tab code ( ). Use the  (Show/Hide ¶) feature to see where tabs have been inserted. 

Using the Ruler 
The advantage of setting tabs using the ruler is that, because the document window is visible, you can see 
where the tab is placed relative to your text. Use the ruler as a guide to where the tab position should be.  

Different tab alignments (and their corresponding tab markers) are shown on the ruler in the following: 

 
Left Tab – The default tab alignment; typed characters begin at the left and move right. 

Center Tab – Text centers over the tab position. Use this type of alignment for column headings. 

Right Tab – Typed characters begin at the right and move left. This type of alignment is used for short title 
lines, such as dates, case file numbers, or inventory numbers. It can also be used for aligning columns of 
numbers without decimal places. 

Bar Tab – Draws a vertical line in each line of text at the tab stop. Use a bar tab to visually separate columns 
of text. 

Decimal Tab – Align columns of numbers with decimal points. The typed numbers shift to the left (as with a 
right tab) until you type the decimal point – the text then moves right. 

ScreenTips are available on the ruler to help identify the different tab stop markers. 
Place the mouse cursor over the tab marker (or the character box in the Tab 
Selector) to see a description for the tab stop marker.      

To choose a tab type, click the Tab Selector box until the desired tab type appears. Each time you click the 
box, the next tab type displays. Two indent markers also appear in the Tab Selector box. If you click past the 
tab type you want, keep clicking the Tab Selector to cycle through the options until it displays the tab type 
you want. 
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Once you select the tab type, click on the ruler where you want to position the tab stop. As you click on the 
ruler to insert the tab stop, you will see a line similar to: 

 
When you need to adjust the position of a tab stop, click the tab marker and drag it to the new position. As 
you drag the marker, the line reappears as a visual guide. 

To delete an existing tab stop, click the tab marker and then drag it off the ruler. 

Using the Tabs Dialog Box 
The Tabs dialog box displays a list of all the tab positions currently set. You can also use it to add new tabs; 
however, these do not appear on the ruler until you click OK. Using the Tabs dialog box allows you to set 
tabs with precise measurements and also to select other tab options for the tab positions at the same time. 

To display the Tabs dialog box, double-click any tab marker on the 
ruler, or click the Tabs button in the Paragraph dialog box: 

Tab stop position – Enter the position (measurement on the ruler) 
for the new tab here. Once you click Set, the tab position displays in 
the list below the Tab stop position box. 

Default tab stops – Displays the interval amount that the cursor 
moves when you press TAB. By default, the cursor moves 0.5” (1.3 
cm) each time you press TAB; however, you can change this setting. 

Tab stops to be cleared – Click a tab stop that you want to remove, 
and then click Clear.  

Alignment – Select the alignment required for the selected tab stop. 
These are the same options as found in the Tab Selector. 

Leader – Select the character that will precede the text from one column to the next, giving the audience a 
visual guide when reading across a page. 

Set – Click after entering a new measurement or changing an existing measurement for a tab stop. 

Clear – Click to clear (remove) the selected tab stop. 

Clear All – Click to clear all tab stops in the list and reset to the default settings. 

Learn to use tabs 
In this exercise, you will practice setting tab stops and work with indents. 

1 Create a new blank document and display the ruler if necessary. 

2 Type: ABC Media as the title and then in the Paragraph group of the Home tab, click Center. Press ENTER. 



Lesson 3 Formatting Text and Paragraphs 
 

 

60  3260-1 v1.00 © CCI Learning Solutions Inc. 

 Notice how Word has centered the text between the margins, and when you pressed ENTER to start a 
new line, this line is also center aligned. 

3 Type: Consolidated Balance Sheet and press ENTER. 

4 Type: At June 30 and press ENTER. 

 The three lines of the report name are now centered on the page. 

5 In the line below the At June 30 title, press CTRL+L to apply the left alignment format to this line of text 
and every line thereafter until you specify another alignment type. Press ENTER again to insert more 
space between the title and the upcoming report figures. 

6 On the ruler, click the Tab Selector until the Right Tab character appears. Then click at the 3.5'' (8.9 
cm) mark on the ruler. 

7 Click at the 5.5'' (14.0 cm) mark on the ruler. 

 You are setting right-aligned tab stops at which you will enter the values in the report which are whole 
integers, that is, they contain no decimal places. 

8 Press TAB and type: Current Year as the title of the first column of values. 

9 Press TAB again and type: Previous Year as the title of the second column, and then press ENTER to 
start a new line of text. 

10 Click the Home tab and in the Paragraph group, click the Show/Hide ¶ button to activate this feature. 

 Notice an arrow pointing to the right each time you pressed the TAB key to move to the next column. 

11 Continue typing the rest of the table as shown in the following, pressing TAB to move to the next column 
and then pressing ENTER at the end of each line. 

 Assets 
 Cash $45,430 $44,536 
 Customer Deposits 85,930 75,930 
 Equipment, Net 234,824 235,924 
 Buildings, Net 1,927,245 1,927,350 
 Total Assets  $2,293,429 $2,283,740 
  
 Liabilities    
 Accounts Payable $42,569 $36,096 
 Mortgage Payable 1,592,742 1,592,850 
 Total Liabilities  $1,635,311 $1,628,946 
     
 Shareholders' Equity    
 Share Capital $100,000 $100,000 
 Retained Earnings 558,118 554,794 
 Total Shareholders' Equity $658,118 $654,794 
     
 Total Liabilities and Equity $2,293,429 $2,283,740 

12 Press CTRL+A to select the entire content of the file. 

13 On the Home tab, in the Paragraph group, click Line and Paragraph Spacing and then click Remove 
Space After Paragraph. 
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14 Select the text from ABC Media to the end of the word Assets. Then press CTRL+B to bold this selection 
of text. 

15 Select the three title lines of the report (from ABC Media to At June 30). On the Home tab, click the 
arrow for Font Size and click 16. 

16 Select the Total Assets text. Press the CTRL key and then select the following text (do not release the 
key until you have selected the Total Liabilities and Equity text): 

 Liabilities 

 Total Liabilities 

 Shareholders’ Equity 

 Total Shareholders’ Equity 

 Total Liabilities and Equity 

17 With only these text selections highlighted, press CTRL+B. 

18 Select only the values ($2,293,429 and $2,283,740) for the Total Liabilities and Equity row. On the 
Home tab, in the Font group, click the Font dialog box launcher. Click the arrow for Underline style and 
then click the Double line option. 

19 Click OK to exit the Font dialog box. 

20 Select each of the items listed under Assets (From Cash to 1,927,350). Then on the ruler, click and drag 
the left indent marker two marks to the right. 

Now try using the Repeat keyboard shortcut to indent the items for the other two categories in this report. 

21 Select the two lines of values for Liabilities (Accounts Payable and Mortgage Payable) and press 
CTRL+Y. 

 Notice how these lines are now indented by the same amount as in the Assets category. 

22 Select the two lines of values for Shareholders’ Equity (Share Capital and Retained Earnings) and press 
CTRL+Y once more.  

 Notice how these lines are now indented by the same amount.  

Suppose you would like to adjust the columns more to the right to balance the information on the page. 

23 Click in the column headings line (the paragraph that starts with Current Year) and, on the ruler, drag 
the 3.5" tab marker one mark to the right (equivalent to 3.62"). 

 Notice how only the Current Year title on this line was adjusted; remember that once text is typed, to 
change the tab setting for the lines of text, you must select which lines of text to indicate to Word that 
the tab settings on these lines should be affected 

24 On the Quick Access Toolbar, click Undo to reverse the last action. 

25 Then, select from the column titles line to the end of the last value for Total Liabilities and Equity and 
adjust the tab settings to your preferences. 
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26 Turn off the Show/Hide ¶ feature.  

27 Save as ABC Media Consolidated Balance Sheet - Student, and then close it. 

Using the Format Painter 
Objective 2.2.2 

Use the Format Painter to apply formatting from a piece of text to one or more pieces of text. This saves time 
and having to remember or identify which formatting options were applied previously to text. The Format 
Painter can be used with styles or individual formatting applied to text. When active, the cursor shows  
as . 

• To apply formatting features from one piece of text to another piece of text, select the text with the 
formatting features you want. On the Home tab, in the Clipboard group, click Format Painter. Move to 
the piece of text where you want to apply these formatting features, and then select that text. 

• To apply formatting features from one piece of text to multiple pieces of text, select the text with the 
formatting features you want. On the Home tab, in the Clipboard group, double-click Format Painter. 
As you click each subsequent piece of text, the formatting features are applied and the Format Painter 
stays active for further applications. 

• To turn the Format Painter off, use one of the following methods: 

– on the Home tab, in the Clipboard group, click Format Painter, or 

– press ESC, or 

– click another command. 

Learn to use the Format Painter 
In this exercise, you will apply formatting using the Format Painter, and then use another method to quickly 
format text. 

1 With the Staff Agenda (simple format) - Student file open, below the December 7th heading, select the 
list of items from Current status to the end of Open session. 
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2 On the ruler, drag the left indent marker to 1'' (2.5 cm). 

3 Select the Revenues and Upcoming Business items below Environmental Consulting. 

4 On the ruler, drag the left indent marker to the right to 1.5'' (3.8 cm). 

5 With the two items (Revenues and Upcoming Business) still selected, on the Home tab, in the Clipboard 
group, click Format Painter. 

6 Select the line Strengths & Weaknesses, the indenting has changed to be the same as the Revenues 
paragraph (1.5'' (3.8 cm)). 

7 Click anywhere in the Current status line and on the Home tab, in the Clipboard group, double-click 
Format Painter. 

8 Starting from Vision for the Future, click and drag down to select the text from this point to the end of 
Opportunities. 

 The indenting will be the same as the Current status paragraph 1'' (2.54 cm). 

9 Click Format Painter to turn it off. 

10 Save and close the document. 

Now try using the Format Painter with text in another type of document. 

11 Open the Sample Will document. Press CTRL+H to display the Replace dialog box. 

12 Delete any text in the Find what field, click the More button, if necessary, click Format and then Font. 
Change the Font Color to Red and click OK. 

13 Click in the Replace with field, delete any text if necessary, click Format, click Font, and change the Font 
Color to Green. Click OK.  

 You are about to replace any text that displays in red with the identical text in the color that you specified 
in the Replace with field. In this way, you can use Find and Replace to format text. 

14 Click Replace All. Word makes 32 replacements. 

15 Click OK to close the message box, then close the Find and Replace dialog box. 

 The color of the title (Your Name) in red changed to Green. Note that while this process is faster, it does 
presume that you want to replace all occurrences of a specific formatting with another set of formatting. 
You may prefer this method to finding each occurrence and deciding whether to replace each 
occurrence. In some instances, however, you may prefer to use the Format Painter to control which text 
is changed versus performing a global change. Each method offers specific advantages. 

16 Close the document without saving. 

Formatting with Styles 
Objective 2.2.6 

A style is a combination of character and paragraph formatting that you save with a unique style name. 

Rather than repeatedly applying the same formatting attributes to selected text, you can use styles to 
enhance the appearance of these selections quickly and easily. In addition, when you make changes to a 
particular style, Word automatically reflects those changes in all paragraphs formatted with that style. 
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Word can also be configured to automatically create styles when you perform certain types of formatting 
and text placement. For example, when you type a single line of text and then change its formatting, Word 
will assume you may be creating a heading and creates a style containing the formatting specified.  

The two most commonly-used types of styles are:  

Paragraph  Affects the appearance and position of the entire paragraph. You do not need to select the 
whole paragraph before applying the style.  

Character  Affects a selected block of text (such as several words), and can include any formatting 
attributes found in the Font dialog box (font, size, bold, italics, and so on). Character styles 
include only character level formatting. 

Note the following regarding styles: 

• Applying a paragraph style can change the appearance of any text already formatted with a character 
style. For example, if you have a paragraph where two words are italicized and the paragraph style you 
apply has the italics attribute as part of its style, the two words will appear in normal text (no formatting). 
Character formatting such as bold and italics toggle on and off when they are selected so, when the 
paragraph style containing italics is applied over a character-level formatting with the same attribute 
(italics), the paragraph style turns off that character attribute. 

• Word offers several built-in styles you can use to format typical or recurring portions of your document, 
such as headings or lists. One of these built-in styles, Normal, contains the default character and 
paragraph formatting, and Word automatically applies it to all new paragraphs in a document. These 
built-in styles are found and accessed on the Home tab, in the Styles group. 

• The Styles task pane contains a collection of built-in styles. Point at a style in the Styles task pane to view 
the specific attributes set within the style.  

Using Quick Styles 
The Home tab on the Ribbon includes a Quick Styles gallery – the long rectangle in the Styles group that 
displays thumbnail views of the styles. Any style displayed in the Quick Styles gallery is referred to as a quick 
style because you can select text in the document, then click the thumbnail to quickly apply the style.  

 
When text is selected, point to a thumbnail in the Quick Styles gallery to display a live preview of how the 
selected text will appear when the style is applied. In the following image, the title text is selected and Word 
displays a preview of how the text would appear if you were to apply the Heading 1 style. 
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Word keeps the original style (Normal) highlighted in the gallery. As you point to each style, the preview of 
the selected text changes accordingly to show how the text would appear with the style applied. 

Click More in the Quick Styles list to display the full gallery of Quick Styles as seen in the following: 

Create a Style – Creates and saves your own formatting 
preferences as a style and adds it to the Quick Styles gallery. 

Clear Formatting – Remove and clear all the formatting 
from the selected text. This does not remove the actual 
style, but resets the selection back to Normal style so you 
can apply another style. 

Apply Styles – Displays a window where you can select 
from a list of styles or type the name of the style to apply. 
You can also press CTRL+SHIFT+S to display the following: 

 
Hint: Quick Styles can also be accessed from the Mini toolbar using the Styles button. Once clicked, it 
displays the gallery similar to clicking the More button from the Styles group on the Home tab. 

Using the Styles Pane 
Not all built-in styles appear in the Quick Styles gallery. To view more styles, click the Styles dialog box 
launcher in the Styles group in the Home tab to open the Styles pane. 

Styles – Displays a list of built-in styles available for every new document.  

Show Preview – Displays each style name formatted according to the attributes 
of the style. 

Disable Linked Styles – When you select this feature, linked styles can behave 
only like paragraph styles, which means you cannot apply a linked style's 
formatting only to selected text within a paragraph; you must apply it to the 
entire paragraph. 

 New Style – Create a new style. 

 Style Inspector – Display a dialog box to review the attributes for this style 
so you can customize or manage it. 

 Manage Styles - Set up default options for which styles display in the Styles 
pane using the default attributes for specific styles. You can also edit styles in 
this dialog box as needed. 

Options – Controls the behavior and appearance of the Styles pane. 
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You can also view the specific attributes of a style by pointing your cursor at the style name to display a 
ScreenTip.  

 

Learn to use styles 
In this exercise you will apply styles in a document. You will use built-in styles provided by Word. 

1 Open the TA Employee List document and ensure the cursor is on the first line, Tolano Adventures. 

2 On the Home tab and, in the Styles group, point at Heading 1 in the Quick Styles gallery. 

 Notice how the title displays a preview of this style which will be applied once you click on the style in 
the gallery. 

3 Click Heading 1 to apply the style. 

4 Click anywhere in the New York line and click Heading 2 in the gallery. 

5 Scroll in the page and then click in the Cape Town line. In the Quick Styles gallery, click Heading 2. 

6 Repeat step 2 with the other city names. 

7 Click anywhere in the Tolano title at the top of the document. On the Home tab, in the Styles group, 
point at the Title style to see how the title would appear if you applied this style. 

8 Point at the Intense Quote style to see how this style would affect the title. 

9 Move the mouse to remove the pointer from the Quick Styles gallery. 

10 Close the document without saving. 

Organizing List Information 
Objective 3.3.1, 3.3.2, 3.3.4 

There are a number of different ways to emphasize or separate the information in a list. These include creating 
bulleted, numbered and multilevel lists. Use bullets if there is no priority in a list, or apply numbers to prioritize 
a list. Create a multilevel list when you want to show a progression of topics to discuss: 
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You create bulleted, numbered and multilevel lists by applying one of the pre-defined list styles through 
clicking the Bullets, Numbering or Multilevel List button. These buttons are located in the Paragraph group 
on the Home tab. 

 
Variations of each of these styles can be viewed and selected by clicking the arrow at the right edge of each 
button. For clarity, we will refer to these variations as formats. The pre-defined formats for each style display 
in a library. 

For example, when you click the arrow at the right of the Bullets button, the available bullet style formats 
display in the Bullet Library. The arrow at the right of the Numbering button displays various numbering 
styles, as seen in the second image: 

     
Note: The list styles seen in the preview may differ if these were customized by another user in another 
document.  

Bullets Multilevel List 

Numbering 
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To apply a bullet, numbering or multilevel list style to text, on the Home tab, in the Paragraph group, click 
the appropriate button. Word automatically applies the style using the last format that was selected. For 
example, if the last bullet style format you used was a square bullet, then the next time you click the Bullets 
button, Word will apply a square bullet. 

• To change the format of the bullet style, click the arrow at the right edge of the Bullets button to open 
the library, then click the format you want to use. 

• To stop using a list style, turn it off by clicking the button again. Alternatively, if you are finished entering 
items in a list to which a style has been applied, and you now want to enter "regular" paragraph text, 
press ENTER twice to exit the list. 

• To change the level for a bulleted or numbered list, click the arrow for the button and then click Change 
List Level. 

      
• To remove a list style from a list, select the list then click the Clear All Formatting button.  

Word includes an automatic list feature that allows you to re-organize information within a list. When you 
move, cut or add items, Word adds the appropriate bullet or number or, in the case of a numbered list, 
renumbers the list as required. 

Customizing the Lists 
Within a document, the last bullet or numbering or multilevel list format that was applied will be the format 
that is applied when the Bullet, Numbering or Multilevel List button is clicked again. However, if you open 
another document, the default bullet, numbering or multilevel format will be applied. You can change the 
default bullet, numbering or multilevel list format using the options in the Library. 

 Defining a New List Style 
Objective 3.3.3 

You can define a new style for the bullet or numbering. When you want to customize an existing bullet style 
format, use Define New Bullet, or if you are using numbers, click Define New Number Format. 



Formatting Text and Paragraphs Lesson 3 
 

 

3260-1 v1.00 © CCI Learning Solutions Inc.  69 

  
You can then click the buttons or arrows to select other styles or create new styles for the lists. For instance, 
to create a new bullet using a picture for selected list items, click Picture and navigate to where the picture 
file is located. Once selected, you can click OK to exit the dialog boxes and selected text will show the picture 
as the bullet. 

To choose a different style for the numbering option, click the arrow for the Number style option and click 
the style of your choice. You can customize this further by changing the font attributes or the character that 
follows the number style, such as 1> or 1] instead of 1. 

Changing the List Numbering 
Objective 3.3.5, 3.3.6 

There may be occasions when you may include a numbered list in the document, return off the numbered 
list to enter other text, and then need to return to a numbered list, as shown in the following: 

 
Whether you change point #4 to a new number will likely depend on how you choose to structure the 
message of the document. For instance, if you are simply listing the items being discussed by the HR 
Committee, this is applicable. If, however, you need to show a difference between the morning and afternoon 
sessions, you may want to change step #4 to start at 1 again. 
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To restart the numbering, click the point to be reset, and then on the Home tab, in the Paragraph group, click 
the arrow for Numbering and click Set Numbering Value.  

 
Start new list – Indicate that from this point onwards, you want to start a new list. 

Continue from previous list – Indicate that this list is a continuation of a previous list. 

Advance value (skip numbers) – This becomes active only if you are continuing from another list; click this 
to indicate you need to set a different value as the starting number. 

Set value to – Enter (or use the incremental buttons) the new number for the new list. 

Creating a Multilevel List 
Objective 3.3.4 

You can create a list with levels of topics using a multilevel list. This is useful when list items are not titles or 
headings, but you want to prioritize the topics. The multilevel list style can be applied either to existing text 
or as you type. To apply the multilevel list style, on the Home tab, in the Paragraph group, click 

 (Multilevel List). 
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To choose a different numbering format for the list, click a format in the list library. You can also define your 
own list or style; the ones provided are commonly used in business documents. 

In order for Word to apply the appropriate numbering to existing text, tabs must be used with the text to 
denote the different levels. You can press TAB to demote text or SHIFT+TAB to promote text. Alternatively, 
you can click the  (Increase Indent) or  (Decrease Indent) buttons in the Paragraph group of the Home 
tab to demote or promote text accordingly. 

You can also change the level for an item in a list by clicking anywhere in that item and then, on the Home 
tab, in the Paragraph group, click Multilevel List and click Change List Level. Then click the level to apply. 

 
To customize a level used in one of the list styles, on the Home tab, in the Paragraph group, click the arrow 
for Multilevel List. Then click Define New Multilevel List. 



Lesson 3 Formatting Text and Paragraphs 
 

 

72  3260-1 v1.00 © CCI Learning Solutions Inc. 

 
Click the appropriate level in the Click level to modify list to adjust the settings for that level. You can change 
settings such as the distance from the margin or the font used for the level. 

Learn to work with lists 
In this exercise, you will learn how to apply styles and simple bullets to lists in a document. 

1 Open the HR Training document and save as HR Training (final) - Student. Ensure the cursor is in the 
Training Seminar title line and then on the Home tab, in the Styles group, click Heading 1 in the Quick 
Styles gallery. 

2 Select the Coaching Files and the Project headings. Apply the Heading 2 style to these lines. 

3 Select the first four points under Coaching (starting from Reaching out to negotiation skills) and on 
the Home tab, in the Paragraph group, click Bullets. 

 Notice that Word applies a bullet to the last point even though there was a blank line between the last 
two points. You can choose to delete the blank line. In this case, we will leave it as is. 

4 Select the items under the Project heading (from Measures to Story Board) and click Numbering. 

  
5 Under the Project heading, select the first line with the dash and click the arrow on the Bullets button. 

Then click the solid bullet  (the filled-in circle) symbol. 

 Word applies the bullet at the same indent position. 
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6 Click the arrow for the Bullets button and then click Define New Bullet. 

7 Click Symbol and then click the arrow for Font. 

8 Scroll in the list and then click Wingdings. 

Hint: To move quickly to a specific font, type the first character of the font’s name. 

9 Click an arrow symbol that points to the right. Click OK twice to exit the dialog boxes. 

10 On the ruler, drag the left indent marker so the bullet aligns with the first character in Initiative. 

11 Click in the second line with the dash bullet and press CTRL+Y. 

 Notice how Word only changes the indent on this line; this is a result of asking Word to repeat the last 
action. If you want the point to have all the same options, use the Format Painter instead. 

12 Click anywhere in the bullet with the arrow bullet, click the Home tab and click the Format Painter in 
the Clipboard group. 

13 Click in the line indicated in step 11.  

14 Select the three lines below the Benchmarks diagram (from There is always to to tasks) and then click 
Bullets. 

15 With the bullets still selected, click the arrow for the Bullets button and then click the solid bullet. 

16 Use the Decrease Indent button to move the bullets to the left margin. When the bullets change to a 
numbered list, click the Bullets button again. 

17 Scroll in the document until you are on page 2 and select the four lines starting from Direct to the end 
of outcome only (abdicate). 

18 On the Home tab, in the Paragraph group, click the arrow for Numbering and then click the 1. 2. 3. 
option in the Recently Used Number Formats area. 

19 Select the three points below the * Different levels of initiative text. 

20 On the Home tab, in the Paragraph group, click Numbering. 

Suppose you realize the numbering should be continuous from the previous numbered list. 

21 With the three points still selected, click the arrow for Numbering and click Set Numbering Value. 

22 Click Continue from previous list. 

23 Click Advance value (skip numbers). 

24 Click in the Set value to field and change this to 5. Click OK. 
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25 Save and close the document. 

Now try using the multilevel list feature. 

26 Open the Building a Model Airplane document, and save as Building a Model Airplane with list - 
Student. Then press CTRL+END to move to the end of the document. 

27 Press TAB, type: Build each group separately and press ENTER. 

28 Pres TAB twice, type: Allow to dry completely before attaching anything else and press ENTER. 

29 Press TAB, type: Assemble each portion together per manual, and press ENTER. 

30 Select each line of text (starting from Purchase the model to together per manual). 

31 On the Home tab, in the Paragraph group, click Multilevel List and then click the 1. a. i. style. 

32 Click anywhere in the Open box line and in the Paragraph group, click the Decrease Indent button. 

 Notice Word promoted this line to the same level as the 1. Purchase the model kit line. 

33 Click Undo on the Quick Access Toolbar to reverse this action. 

34 Select the three points below the Purchase line. On the ruler, grab the left indent marker and drag it to 
the left so the First Line Indent marker aligns with the P in Purchase. 

35 Select points a, b and c only below the 2. Read instructions line. Press CTRL+Y to repeat the last action. 

36 Click in the line i. Allow to dry and drag the left indent marker so the point aligns at Build. 

37 Save and close the document. 

Using WordArt 
Objective 2.2.7 

On occasion you may wish to emphasize text using a built-in feature called WordArt. You can create special 
text effects by inserting WordArt drawing objects. With WordArt, you can choose a variety of patterns and 
styles, select a font and size, type text up to 200 characters and insert the text into your document. 

After the WordArt drawing object is inserted, it can be edited using the Drawing Tools Ribbon. You can select 
preset shapes, create unusual alignments, rotate the text and change the character spacing. You can also 
enhance the WordArt drawing object using features such as shadows, 3-D effects and fill colors. 
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To add WordArt into a document, click the Insert tab, and in the Text group, click WordArt to open the 
WordArt palette. 

 
Click the style you want to use for the WordArt. Once you click a style, a WordArt drawing object is inserted 
into the document and the Drawing Tools Ribbon appears.  

 
You use the WordArt Styles group on the Drawing Tools Ribbon to apply 
additional formatting or to enhance or change the WordArt style selected. 

• The styles gallery shown in the WordArt Styles group in the Drawing 
Tools Ribbon contains the same styles as in the WordArt palette.  

• The three buttons at the right of the gallery enable you to change the fill color, change the text color or 
line style, and add special effects, such as a glow, to the text. 

You can click the Format Text Effects: Text Box dialog box launcher button to open the Format Shape pane, 
which provides options for formatting the shape and text of the WordArt object.  

The Text Options are shown in the following: 

 
Click one of the icons and then click the arrows at the left to expand or collapse these options. The following 
images show the formats for each of these Text Options: 

 Text Fill Layout & 
 & Outline Properties 

Text 
Effects 
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Ensure the WordArt text is selected prior to selecting any shape or text options to modify the WordArt shape. 

Learn to use WordArt 
In this exercise you will create and enhance WordArt. 

1 Open the Open House document, select the words, Open House, click the Insert tab and, in the Text 
group, click WordArt. 

2 In the gallery click, select Fill – Gray, Accent 3, Sharp Bevel. 

 Word converts the selected text into a WordArt object that can be modified, or return to your text to 
change other options. The anchor indicates where the WordArt object is currently located, and the icon 
at the right refers to the position of this object on the page. You can click this icon to change the position. 

3 Ensure the WordArt (Open House) is selected. 

4 Click the Format tab of the Drawing Tools Ribbon if necessary and, in the WordArt Styles group, click 
the arrow for the Text Fill button and then click Green, Accent 6. 

5 Click the arrow for Text Effects and point at the options shown in the sub-menus. Then click Transform 
and click an effect of your choice. 

6 Make other changes as preferred. 

7 Close the document without saving. 
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Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 apply common formatting attributes such as 
font, size, bold or italics to characters 

 adjust text alignment 

 change line and paragraph spacing 

 indent paragraphs 

 understand what a tab stop is and recognize the 
different types of tab stops 

 set, modify or delete tab stops 

 use the Format Painter 

 apply Quick Styles  

 create bulleted or numbered lists 

 customize list numbering or levels 

 convert text to WordArt 

Review Questions 
1. What does formatting characters refer to? 

a. This process affects how selected text will be positioned on screen or in print. 
b. This process affects how selected text appears on screen or in print. 
c. This process affects how the themes will appear in a document. 
d. This process affects how the styles will be set up for the document. 

2. What does paragraph formatting refer to? 

a. This process affects how the styles will be set up for the document. 
b. This process affects how the themes will appear in a document. 
c. This process affects how many paragraphs will be affected on screen. 
d. This process affects how selected paragraphs will be positioned on screen or in print. 

3. Why would you want to change the paragraph spacing? 

a. To increase or decrease the number of lines available for text per page. 
b. To change the total page count in a document to be smaller. 
c. To increase or decrease the amount of white space between paragraphs in a document. 
d. To increase or decrease the amount of white space between each line of text in a paragraph. 

4. Which indent type is applied when you choose bullets or numbering with a list of items? 

a. First Line Indent c. Right Indent 
b. Hanging Indent d. Left Indent 

5. Why should you set decimal tab stops to align values with decimal places in a Balance Sheet report? 

a. Setting specific tab stops helps identify values by decimal places instead of the first or last character. 
b. This is the tab alignment you should always use when entering values in a financial report. 
c. This tab alignment will automatically add a $ symbol at the first and last value in the report. 
d. This tab alignment will automatically enter two zeros after the decimal point. 
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6. When might you want to double-click the Format Painter command instead of clicking it once? 

a. Double-click the Format Painter when you want to apply the formatting to several blocks of text. 
b. There is no difference between the single or double-click action. 
c. Double-click the Format Painter to automatically apply styles to headings. 

d. Use single-click to apply formatting to a 1-page document and double-click for a multiple pages 
document. 

7. Why would you apply numbering to a list of items instead of using bullets? 

a. To set up a table of contents or an index. 
b. To combine numbered lists with bulleted lists at the same level. 
c. To create a list that shows a hierarchy of topics such as headings and subheadings. 
d. To be able to format the list numbers. 

8. Which command should you use to tell Word to restart the number from a previous list? 

a. Start new list  
b. Advanced value (skip numbers) 
c. Set value to 
d. Define new numbering 

9. What is the difference between a character style and a paragraph style? 

a. Character styles contain formatting attributes and must be applied first. 
b. There is no difference between these styles; they perform the same thing. 
c. You can only create new styles for paragraphs. 

d. Paragraph styles affect the position of the entire paragraph, and character styles affect the 
appearance of selection of text. 

10. Which option from the Quick Styles gallery would you use to apply a style from a window? 

a. Apply Styles c. Clear Formatting 
b. Create a style d. Styles dialog box launcher 

11. Why might you want to convert text to WordArt? 

a. WordArt has more choices to enhance text than the text box shape. 
b. WordArt can be manipulated easier and quicker in a document with numerous visual objects. 
c. Convert text to WordArt to add effects to text such as turning it upside down or appear as a wave. 
d. You cannot fit a lot of text into a text box shape but enter many lines in a WordArt shape. 
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Lesson 4: Formatting 
Documents to Print 
Lesson Objectives 
In this lesson, you will look at ways of formatting a document in preparation to print or distribute copies of the 
document. Upon completion of this lesson, you should be able to: 

 work with document formatting 

 change the paper size, orientation, or margins 

 insert page or section breaks 

 work with columns of text  

 insert page numbers 

 insert headers or footers 

 apply backgrounds or themes 

 

Modifying the Page Setup 
Objective 1.3.1 

Each time you request a new blank document, Word creates one using default options that include settings 
such as paper size and margins. You can change these to customize your documents. New documents 
created from templates also include specific settings for margins and layout, which you can adjust. 

You can view all setup options by clicking the Page Setup dialog box launcher on 
the Layout tab: 
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Margins – includes settings for margins and page orientation. 

Paper – includes settings for paper size and paper source (that is, which tray on the printer). 

Layout – includes settings for document sections, headers and footers, and vertical alignment. 

Changing the Paper Size 
The default paper size is determined by your computer settings. The default size we are using for this content 
is Letter 8½ by 11" (21.59 x 27.94 cm). This can be changed using the Layout tab. To change the paper size 
on a document, use one of the following methods: 

• click the Layout tab, in the Page Setup group, click Size, or 

  
• double-click anywhere in the darker area of the ruler to open the Page Setup dialog box, then click the 

Paper tab. 

Paper size – Choose a standard paper size such as Letter or 
Legal (commonly used in North America), or A4 or B5 
(commonly used in Europe and Australia). You can also specify 
a variety of envelope sizes. To specify a new size, select Custom 
size in the Paper size drop-down list and type the horizontal 
and vertical measurements for the custom paper, for example, 
personalized note paper. 

Changing the Orientation 
Orientation refers to the printed text layout: Portrait refers to vertical orientation, while Landscape refers to 
horizontal orientation.  
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To change the document orientation: 

• click the Layout tab, in the Page Setup group, click Orientation; or 

  
• double-click a darker area of the active ruler to open the Page Setup dialog box, click the Margins tab 

and then specify the desired orientation. 

  

Changing the Margins 
A margin is the amount of space between the edge of the paper and the printed text area. Documents have 
four margins – top, bottom, left and right. The default setting for margins is one inch (2.5 cm) all the way 
around, but you can change these settings as required. You can adjust the margin settings for the entire 
document or for specific sections of the document. 

Using the Ruler 
To set margins using the ruler, you must be in Print Layout view because this view shows both the horizontal 
and vertical rulers. The Draft view and Web Layout view do not include the vertical ruler. 

The margin boundaries for the top and bottom margins are easy to see – they appear as the 
divider line between the lighter (inside margin) and darker (outside margin) shades on the ruler. 
When you position the cursor at the divider line, a ScreenTip appears as shown on the right: 

The margin boundaries for the left and right margins appear on the top ruler; however, the 
indent markers may obscure the left margin. You can access the left margin marker by pointing 
precisely between the left and first line indent markers. Point above the right indent marker to access the 
right margin marker. 

 
  

Top 
Margin 
Marker 

Left Margin Marker Right Margin Marker 
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To adjust the margins using the ruler, you need only to point in the ruler at the margin you want to adjust; 
when the appropriate arrow appears, drag to a new measurement for the margin. 

 

Using the Margins Command 
On the Layout tab, in the Page Setup group, click Margins to choose a different setting for the margins. 

 

Using the Page Setup Dialog Box 
To change the margins from the Page Setup dialog box, use one of the following: 

• on the Layout tab, in the Page Setup group, click the Page Setup dialog box launcher; or 

• double-click one of the darker areas of the horizontal or vertical ruler. 

Ensure you are viewing the Margins tab to change the margins. 

 
Top – The amount of space from the top edge of the paper to where the text begins vertically. 

Bottom – The amount of space from the bottom edge of the paper to where the text ends for each page. 

Left – The amount of space from the left edge of the paper to where text starts on the left side. 
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Gutter – The amount of white space added to the top or side margin if the document is to be bound, for 
example, coil, 3-hole binder, card stock folders with metal fasteners. 

Gutter position – Sets the gutter or binding position for the document; for example, left, top, inside margin 
for double-sided pages. 

Each method allows you to change some or all margins at the same time. The Margins drop-down menu 
provides the most common measurements, but you can also click Custom Margins to set different 
measurements. When using the Page Setup dialog box, you can type the measurements for the margins in 
the appropriate boxes, or click the incremental buttons to select the measurements. 

When you click in the ruler to adjust the left or right margin, you should see the  symbol with the 
appropriate ScreenTip before dragging to the new measurement for the margin. The top or bottom margin 
marker will appear as . To set a precise measurement, hold ALT while dragging a margin boundary to display 
the margin measurement. 

 

Learn to modify the page setup 
In this exercise, you will specify the page setup for the new brochure. 

1 Open the Trade Show Brochure Draft document, click the Layout tab and, in the Page Setup group, click 
Margins. Click Narrow to set the new margins for the brochure. 

2 In the Page Setup group, click Orientation then click Landscape. 

  The text now extends the full width of the layout. 

Inserting Page Breaks 
Objective 2.3.2 

Although Word automatically paginates the document as you type, there may be occasions when you want 
to end a page somewhere other than where Word has determined it should end, such as when you are typing 
a title page containing only a few lines of text. 

When Word calculates that enough text fills the page, a soft page break is inserted. In Draft view, when the 
non-printing characters (for example, ¶) display, the soft page break appears as: 

 
When you choose to break the page at a desired location, you do so by inserting a manual page break. Avoid 
pressing ENTER continuously as this makes editing awkward and time consuming. A manual page break 
(visible only when non-printing characters are displayed) appears as: 

 
You can insert a manual (or hard) page break in the following ways: 

• on the Insert tab, in the Pages group, click Page Break, or 

• press CTRL+ENTER, or 

• on the Layout tab, in the Page Setup group, click Breaks and then click Page. 
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You can work with page break codes in a similar manner that you work with text characters. Page break codes 
can be deleted using DELETE or BACKSPACE, depending on where the cursor is at the time you want to 
remove the code. For instance, if the cursor is at the beginning of the next page, press BACKSPACE to delete 
the code; alternatively, if you are at the end of the paragraph where the page break code was inserted, press 
DELETE to delete the code. You may want to display the non-printing (also called formatting) characters to 
see the code. 

Learn to use breaks 
In this exercise, you will use page breaks. 

1 Open the Sales Figures document, move the cursor to above the chart image. Press CTRL+ENTER to 
insert a hard page break. 

2 Press the BACKSPACE key twice to delete the page break and to return to the left margin. 

3 Click at the beginning of the Popular Tours text. 

4 Click the Layout tab and, in the Page Setup group, click Breaks and then click Next Page. 

5 Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ command to show formatting 
marks. 

  You should now see ¶ indicating every time the ENTER key was pressed to go to a new line, as well as 
arrows between the tabbed columns. 

6 Scroll to see where the text ended on page 1. 

  The section break appears to show where you entered this code in this location. 

7 Move to the top of page 2, click the Layout tab and in the Page Setup group, click Orientation and then 
click Landscape. 

8 Scroll to the right of the document. 

   
  Notice there are now two different page layouts on the screen. 

9 Close the document without saving. 

Working with Section Breaks 
Objective 2.3.2, 2.3.3 

A section break separates a document into sections to which specific formatting is applied. For example, 
when you need to change the page orientation on page 3 of a document, you need to create a new section 
in the document by inserting a section break. 
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To insert a section break, on the Layout tab, in the Page Setup group, click Breaks. Then from the Section 
Breaks area, choose the type of section break you want to insert into the document. 

Next Page – Starts a new section on the next page; you would 
use this type of break if you wanted to change the page 
orientation or use different headers or footers. 

Continuous – Starts a new section on the same page; you would 
use this type of break to change from a single column format to a 
multiple column format, or to go back to a single column format 
(regular text entry). 

Even Page – Starts a new section on the next even page; (that is, 
on the left side of an open book). 

Odd Page – Starts a new section on the next odd page; (that is, 
on the right side of an open book). 

A section break code appears at the indicated location (visible only when the ¶ display) with the appropriate 
type shown in brackets: 

 
You can modify page settings for any page between section breaks; for instance, a quarterly revenue report 
uses portrait orientation with the default margins, but you need to change page 8 to use landscape 
orientation and a smaller margin to accommodate a large financial report. Inserting a section break before 
and after the financial report page tells Word to apply the orientation and margins to page 8 only, leaving 
the rest of the report using portrait orientation and the default margins. 

You can remove a section break in the same way as a page break. Be careful when deleting section breaks as 
they may cause unexpected formatting adjustments in your document. For example, if you delete the section 
break just before the place where you changed to a landscape orientation for a financial table in your report, 
the entire document may change to landscape orientation. Display the formatting characters to see the 
section break code so you can then delete the code. 

Working with Columns 
Objective 2.3.1, 2.3.2 

You can use the Columns feature to set up to three “newspaper style” columns for a document; the number 
of columns in a document depends on factors such as column width, margins, paper size and orientation, 
font size, or document layout. In newspaper style columns, the text from the bottom of one column flows to 
the top of the next, making it an ideal layout for documents such as newsletters or reports. 

When working with multiple columns, Draft view displays the appropriate column widths; however, the 
columns do not display side by side. To view columns side by side, use Print Layout view. 



Lesson 4 Formatting Documents to Print 
 

 

86  3260-1 v1.00 © CCI Learning Solutions Inc. 

Consider the following when working with columns: 

• You can apply columns to text before or after you have typed it. However, you may find it easier to type 
the text first, and then apply multiple column formatting. 

• To break a column manually and force the text to continue in the next column, click the Layout tab, in 
the Page Setup group, click Breaks and click Column. Alternatively, press CTRL+SHIFT+ENTER where 
the column break should be placed. 

• To insert a page break, move to where you want the page break to be, and then click the Insert tab, in 
the Pages group, click Page Break, or press CTRL+ENTER. 

• To set up columns on a page where columns have already been set up, you need to insert a Continuous 
section break between the two different column layouts. (This way, each column layout resides in its own 
document section.) 

• When you change the column layout of a document, the entire document is affected unless you specify 
otherwise. If you want to change only the column layout for a portion of the document, you should make 
that portion a separate section by inserting section breaks in the appropriate places. 

To create columns, on the Layout tab, in the Page Setup group, click Columns. 

 
To configure more options for the columns, click More Columns. 
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Presets – The One, Two, or Three options provide columns of equal width initially and are generally used for 
newspaper style columns. The Left or Right column layouts can be used for web pages or manuals where a 
banner appears on one side, usually for a table of contents. 

Number of columns – Enter the number or use the incremental buttons to set the number of columns to 
be applied in the document. 

Width and spacing – Alter the width and spacing between one column and the next in these fields. Use 
Equal column width to have columns of equal width; if set, only the options for column 1 display as any 
changes made there will affect the others as well. 

Apply to – Select the text to which the column structure is to be applied (as defined here), for example, 
Whole document, From this point forward, or Selected text. 

Line between – Word will automatically insert a vertical line between each of the columns in the document. 

Start new column – Only becomes available when you apply the columns from this point forward, similar to 
inserting a section break after entering text in order to start a new format. 

Once columns have been applied to text, you can make changes to the columns. Consider the following 
when making changes to text in columns: 

• To change the number of columns, select the text and use the Columns command to specify a new 
number of columns. 

• To adjust the width of each column or the spacing between each column, use the Columns dialog box 
or drag the appropriate markers in the ruler for each side of a column to be adjusted (for example, drag 

 for the left or right margins for the document, or the  marker for the left or right margin of each 
inside column). 

• Each column has its own indent markers that can be adjusted. 

To insert or turn off vertical lines between each column, in the Columns dialog box, deselect Line between. 

Learn to use columns 
In this exercise you will apply columns in a document and add column breaks in preparation for items such 
as pictures to be added as they become available. You will also apply some background effects to a 
document. 

1 With the Trade Show Brochure Draft document open, save as Trade Show Brochure Draft with columns 
- Student.  

2 At the top of the document, type: What’s Coming Up at Tolano? and press ENTER. 

3 Click the Layout tab and, in the Page Setup group, click Columns. 

4 Click Two for the number of columns. 

 Notice how the document now shows the text in two columns, including the title, even though the cursor 
was at the beginning of the New Tour Offering heading. This is a good start to the newsletter although 
you want the title to be above the columns of text. 

5 Select the entire title line and, on the Layout tab, click Columns and then click One. 

6  If necessary, delete the blank space between the headings What’s Coming Up at Tolano? and New 
Tour Offering. 
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7 Select the text What’s Coming Up at Tolano?. 

8 Click the Home tab and, in the Styles group, click Heading 1 to apply this style to the title.  

9 On the Home tab and in the Font group, change the font size to be 18. Press CTRL+E to center the text. 
Click the Layout tab and in the Paragraph group, change the spacing before to 0pt and the spacing 
after to 12pt.  

  Notice how the title now appears more in balance at the top of the newsletter, with a visually appealing 
amount of white space between the heading and the columns of text. 

10 Scroll through the pages of the newsletter to review how the text flows in this two-column format. 

Suppose you decide you want the text of the newsletter to eventually fit on one page; you will start by 
changing the number of columns to three. 

11 Click the Home tab, and in the Paragraph group, click the Show/Hide ¶ command to show formatting 
marks. 

 You should see the Continuous section break code between the title and the column text. 

12 Click the Layout tab and, in the Page Setup group, click the Page Setup dialog box launcher. 

  The narrow margins are reflected in this dialog box, but you need to change what parts of the document 
are to be affected. 

13 Click the arrow for the Apply to field and then click Whole document. If necessary, reset the margins 
to 0.5” each. Click OK. 

   
14 Turn off the Show/Hide ¶ feature. 

Change the number of columns from two to three.  

15 Click anywhere in the two column text. 

16 Click the Layout tab and, in the Page Setup group, click Columns, and click Three. 

  Word automatically reflows the text; however, notice that there are broken paragraphs in the newsletter. 

17 Click at the beginning of the Our Presentations heading and then press CTRL+ENTER. 

  Word has moved the column to the next page instead of the third column. When you use CTRL+ENTER 
you are inserting a manual page break – not a column break. 

18 On the Quick Access Toolbar, click the Undo button to undo the Page Break action. 

19 Press CTRL+SHIFT+ENTER to insert a column break. 

 This time the text has moved to the top of the third column as you inserted a column break instead. 
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Hint: You can also click Column from the Breaks command in the Page Setup group of the Layout tab. 

20 With the cursor anywhere in the column text starting with New Tour Offering and ending with 
admission to the Trade Show, click Columns and then click More Columns. 

21 Select Line between to display a vertical line between the columns, and then using the incremental 
buttons for the Spacing of Column 1, change this measurement to 0.3”. Click OK. 

   
  Notice that adding lines between the columns did not change the text flow. 

22 Save and close the document. 

Using Headers and Footers  
Objective 1.3.4 

Headers are text or graphics that appear at the top of a page and footers are text or graphics that appear at 
the bottom of a page. The header and footer can contain simple information such as the document title, 
page number, or author’s name; or it can contain sophisticated graphics (such as a company logo or product 
design). 

Headers and footers can be the same on every page, or you can alternate different headers and footers on 
even and odd numbered pages. By dividing your document into sections, you can use different headers and 
footers for each section of the document. You can also have different headers and footers on the first page 
of your document or on the first page of a section. 

The process to insert a header or footer is the same, although the information will vary. However, anything 
can be placed in a header versus a footer – the decision of which elements appear in a header or footer may 
be determined by company or school standards for documents. 

Inserting Page Numbers  
Objective 1.3.5 

Page numbers are inserted into a header or footer, based on the cursor position at the time the page number 
feature is activated. You can also insert a page number without adding any other text for a header or footer.  

To insert page numbers into a document, click the Insert tab, in the Header & Footer group, click Page 
Number. Each of these displays more options for the layout and design of the page number.  
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Top of Page – Choose the style you want to use for adding page numbers at the top of the page or in the 
header area. 

Bottom of Page – Choose the style you want to use when adding page numbers at the bottom of the page 
or in the footer area. 

Page Margins – Choose the margin position for the page number. 

Current Position – Choose a style for the page number using the current position. 

Format Page Numbers – Choose a different numbering style (for example, alpha, lowercase Roman 
numerals or other number format), include a chapter number, or set page numbering to begin at a number 
other than 1). 

Remove Page Numbers – Remove the page numbers from the document. 

Creating Headers and Footers 
Create headers and footers using the options in the Header & Footer group on the Insert tab. Word includes 
several built-in styles for headers and footers. Remember that headers appear across the top of the page 
and footers appear at the bottom of the page. 

    
Once you insert a header or footer, the Header & Footer Tools Ribbon becomes available. 
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In the document, a dashed line with an identifier appears at the top or bottom of a page, making the header 
or footer area available. You can enter or modify the text or images inside the header or footer. 

 
In a document containing section breaks, Word identifies the different sections in the header or footer. This 
is helpful if you want to print only specific sections or need to check where changes may be required in your 
document. You can print sections of text by entering s# (where s represents the section and # is the number 
of the section) in the Pages box of the Print dialog box. 

 
The Link to Previous option in the Navigation group in the Header & Footer Tools Ribbon gives you the 
opportunity to use the header or footer defined for the previous section in the current section. If you turn 
this feature off, you can use a different header or footer in the current section. 

Some styles include tab stops for the header or footer, which allow you to left-align, center, and right-align 
portions of the header or footer text. You can adjust these tabs. You can also change text alignment, insert 
indents or apply formatting. 

Headers and footers usually contain no more than two or three lines of text. While you can insert pictures 
into a header or footer, be careful how much information the header or footer contains. Use the screen 
display to help identify the top or bottom edge of the paper – the dashed line indicates the margin. Word 
displays the margins used for the header or footer in the Position group of the Header & Footer Ribbon as 
reference. 

To edit an existing header or footer, double-click the header or footer area to open the header or footer and 
then make the modifications. 
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Learn to insert a footer 
In this exercise, you will insert a footer with a page number. Remember that the process to create a header 
is similar to a footer, except that the header information is inserted at the top of the document. 

1 Open the New Adventures (Approved) document and save as New Adventures (Approved Q1) - Student. 

2 Click the Insert tab and, in the Header & Footer group, click Footer. Then click the Blank (Three 
Columns) option. 

  
You can enter the items for the footer by clicking in the [Type here] field. 

3 Click in the first [Type here] field at the left margin and type: New Adventures. 

4 Click in the second [Type here] field and press DELETE. 

5 Click in the last [Type here] field and then on the Design tab of the Header & Footer Tools Ribbon, click 
Page Number in the Header & Footer group. Point to Current Position and then click Accent Bar 2. 

 Word has now set up the footer based on your requirements. 

6 On the Design tab and in the Close group, click Close Header and Footer. 

7 Save the document. 

Working with Document Backgrounds 
Backgrounds are often used to enhance online documents, e-mail documents or web pages. Backgrounds 
use colors, patterns, pictures, gradients, textures, or watermarks to enhance your documents. They may be 
an informative logo or a decorative texture.  

To add a background to a document, click the Design tab to select the type of background to apply. 

Adding Watermarks 
Objective 1.3.6 

Watermarks can be text, graphics, shapes, or pictures that appear behind text on every page of the document 
(unless otherwise formatted). Watermarks appear paler than regular graphics.  

Watermarks are used for printed documents while other backgrounds are used for online documents. 
Watermarks anchor to a header or footer for a point of reference. Watermarks print with the document. 
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You can choose a watermark from the gallery list, customize it, or remove it. You can also save a watermark 
design to the gallery. For example, if you need to use Draft Copy Only as a watermark on several documents, 
you can create this text as a watermark on a blank document and then save it to the Watermark Gallery. 

 

Adding Background Colors 
Objective 1.3.6 

Use background colors for online documents or web pages, as they do not print with the document text. This 
can be useful when you want to set up specific colors to help identify types of documents, such as a blue 
background for general correspondence, yellow for technical support issues, and so on. To add or apply a 
background color, click the Design tab and in the Page Background group, click Page Color. 
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Be careful about the background effect as it can detract from the message in the 
document. For instance, how easy is it for your audience to read the text if you use 
a dark background with a light text color? If you use a picture for the background, 
will the audience focus on the picture rather than the message? Make a habit of 
changing the views once you apply a background to look at it from different 
perspectives; for example, is the background more suitable for a web page? 

This option has a live preview available so you see the effect of choosing this color 
immediately on the document. This is useful when comparing the background color 
with watermark text, changing the font colors, or for any pictures that may also be 
inserted in the document. 

Use More Colors to fine-tune the color to be used in the background, such as if you have specific color 
values for company/organization themes.  

Adding Page Borders 
Objective 1.3.6 

Page borders are an effective way to draw the reader’s eye to the document, especially if set up to emphasize 
items in the document. A page border appears on every page unless a section break is inserted and the page 
border removed for that section. 

As with watermarks and page colors, be careful about the colors you use or the size of the borders. These 
should be enhancements to a focal point, which generally is the text. 

Setting – List of existing types of 
border settings (such as show the 
border on all four sides), click Box. 

Style – Line style for the border. 

Color – Color of the border. 

Width – Width of the border. 

Art – Use art shapes instead of lines; 
click the down arrow to choose from 
the large variety. 

Preview – Displays a preview of all 
settings selected, with buttons to turn 
specific border sides on or off. 

Apply to – Which part of the 
document will have these borders 
applied. 

Options – Set other options (such as amount of space between the border and text), whether the border is 
measured from the edge of the page or the text. 

Horizontal Line – Choose from a list of horizontal lines provided by Microsoft to insert a different line style 
than currently available in the Style or Art lists. 
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To add or apply a page border, choose an item from the list in Setting and then see how this border will 
appear in the document in the Preview area. To alter this border, choose options from the middle panel such 
as the color or width of the border; if you want the border to appear on specific sides, use the buttons in the 
Preview area to turn on or off the borders.  

Hint: Every time you change an option in the middle panel, you will need to click the appropriate border 
button to preview the change. 

Applying Themes 
Objective 1.3.2 

A theme is a set of unified design elements, such as colors, fonts, 
and graphics, which provides a consistent look for all pages in a 
document. Applying a theme to a document is a matter of 
matching a theme to the message. Word includes a live preview of 
the theme and its options so you can easily decide whether the 
theme is appropriate for the message in the document. 

To apply a theme to a document, on the Design tab, in the 
Document Formatting group, click Themes. 

You can also customize a theme to suit the message in your 
document. You can change the color scheme by using one from 
another theme, or create your own colors such as those used in 
your company logo. You can also change the fonts or effects for a 
theme using one of these options. 

 
If these choices still do not meet your requirements, you can customize these and save the new theme. After 
making your choice of colors, fonts or effects, on the Design tab, in the Document Formatting group, click 
Themes and then Save Current Theme. Note that while you cannot create your own themes from scratch, 
you can customize one of the built-in themes and then save it with a new theme name. When you save a 
theme with a new theme name, it appears in the Custom section at the top of the Themes gallery. 

Using Document Style Sets 
Objective 1.3.3 

Document style sets are a collection or group of styles that can be applied to a document to give it a 
professional appearance. The document style sets built into Word have been compiled by Microsoft to save 
you time when you need to ensure there is consistent formatting across the entire document. 

Most users who are new to working with styles tend to apply manual formatting to paragraph text instead 
of modifying the style. In some cases, a character style may be applied to specific text within the paragraph; 
this can often lead to confusion as to why text remains formatted when the rest of the paragraph does not 
share the formatting attributes. 
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Document styles sets can be selected from the Document Formatting gallery on the Design tab. 

 
The options below the gallery allow you to revert to the default style set, or to modify a style set and then 
save those changes as a new style set.  

As you point to each style set in the gallery, you can preview how your document will look when the style set 
is applied. 

Learn to use watermarks, page colors or borders, and 
themes 
In this exercise, you will look at various methods you can use to apply a background to a document,  

1 With the New Adventures (Approved Q1) - Student document open, click the Design tab and in the Page 
Background group, click Watermark and then click Custom Watermark. 

2 Click Text watermark and, in the Text field, type: Internal Use Only. 

3 Click the arrow for the Font field and click Arial Black. 

4 Click the arrow for the Color field, click Green from the Standard colors, and then click OK. 

5 Reduce the zoom to approximately 60%. 

   
  Notice how the watermark appears on the page. 
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6 Change the zoom back to 100%.  

7 Click the Design tab and in the Page Background group, click Page Color and then click Olive Green, 
Accent 3, Lighter 80%. 

8 Click Page Color once more and then click Blue, Accent 1, Darker 50%. 

 Notice how Word adjusts the color of the text based on the color of the dark background. 

9 Click Page Color once more and then click No Color. 

10 In the same group, click Page Borders. 

11 In the Setting list, click Box. 

12 In the second panel, click the arrow for Art and then click the Gray Diamond design (it should be a bit 
more than half way down the list). 

13 In the Width field, change this measurement to 8pt. Click OK. 

14 Change the zoom to approximately 50%. 

  

15 To modify the page border, click Page Borders once more. 

16 In the Preview area, click the border buttons for the left and right side to turn off these borders off. 

  

17 Click OK. 

 The borders for the left and right side of each page no longer display. 

18 On the Design tab, and in the Document Formatting group, click the More button for the gallery and 
point at different document styles to see which one might be suitable. 
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Assume you are not sure which document set to use and decide you may want to apply a theme instead to 
enhance the appearance of the document. 

19 Click anywhere outside the styles gallery to close it, then on the Design tab and in the Document 
Formatting group, click Themes. Point at some of the themes where green is the main color.  

  You should notice that different types of text change in color and font based on options defined in a 
theme. Let’s say you like the green color used in the Facet theme, but don’t like the font. 

20 Click Facet in the list of themes. 

21 On the Design tab and in the Document Formatting group, click Fonts, scroll through the list and click 
the Georgia font. 

 Word applies your font customization to your document even though you are using the Facet theme. 

Now select a document style set to use with this document.  

22 On the Design tab and in the Document Formatting group, click the More button on the gallery and 
then click the Lines (Simple) style set. 

23 Save and close the document. 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 work with document formatting 

 change the paper size, orientation, or margins 

 insert page or section breaks 

 work with columns of text  

 insert page numbers 

 insert headers or footers 

 apply backgrounds or themes 

Review Questions 
1. Why might you choose to change the margins to Narrow in a document? 

a. To utilize the maximum amount of space available between the margins. 
b. This is mandatory when you are creating a document with a landscape orientation. 
c. To enable you to place pictures outside the margins after the text has been entered. 
d. To maximize the frame of white space around the text. 

2. When does a soft page break occur in a document? 

a. A soft page break occurs when you enter enough text to fill one page and the text flows to the next 
page. 

b. A soft page break occurs when you enter a code to force text from one page to another. 
c. A soft page break occurs when you enter a code to force text from one column to another. 
d. A soft page break occurs when you enter a code that starts a new section on a page. 
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3. Why might you insert a continuous section break into a page in a document? 

a. Insert a continuous section break when you want to insert a picture or shape object. 
b. Insert a continuous section break when you want Word to start to a new page. 
c. Insert a continuous section break when you need to change the header or footer from one page to 

another. 
d. Insert a continuous section break when you want some content on a given page to contain a 

different layout such as changing the number of columns. 

4. What is the difference between a column break and a page break? 

a. A column break forces text to the top of the next column; a page break forces text to the top of the 
next page. 

b. A column break is used only within tables; a page break can be used with all types of document text. 

c. A column break occurs naturally when you reach the end of a column; a page break can only be 
inserted manually. 

d. A column break cannot be used within tables; a page break can be used only within tables. 

5. Why would you insert a footer into a long report? 

a. A footer can include information such as a report or section title or a page number. 
b. You must insert a footer into a report if your report will contain hyperlinks. 
c. You must insert a footer if you later want to insert a table of contents. 
d. You must insert a footer into a report if that report will include bookmarks. 

6. If you wanted to insert the page number in a shape located at the lower right third of the document, 
which option would you use? 

a. Current Position c. Bottom of Page 
b. Top of Page d. Page Margins 

7. Why might you choose to apply a document style set to a document instead of applying individual 
styles? 

a. Apply a document style set when you want Word to apply a coordinated set of styles for a particular 
report. 

b. Apply a document style set so that you can override the default styles Word provides. 

c. Apply a document style set whenever you apply a theme to a document because that will make 
more styles available. 

d. Apply a document style set to provide more style options for pictures you are inserting into a 
document. 

8. What can a watermark consist of? 

a. A watermark can consist of any type of text or object that you want to appear behind the text on 
each page in a document. 

b. A watermark can consist only of the text in one of the preset options that Word provides. 
c. A watermark can consist only of a company logo behind the text. 
d. A watermark can consist only of the images in one of the preset options that Word provides. 
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9. How can using background colors help you work with documents? 

a. Word automatically applies a theme when you apply a background color. 
b. You can then print the document with the background color. 
c. Apply different colors to represent specific types of reports. 
d. They match web requirements for pages on a web site. 

10. Applying a page border will automatically display on every page unless which type of break is inserted? 

a. Column break c. Section break 
b. Page break d. Line break 

11. Why might you want to apply one of Word’s default built-in themes to a 15-page document that is 
currently unformatted? 

a. To give the document a uniform and coordinated appearance. 

b. To select the standard company colors when you don’t know which colors to use for the overall 
document. 

c. A theme comes with its own pictures so you don’t need to insert or manipulate these in the 
document. 

d. To match the colors or fonts used in your email messages. 
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Lesson 5: Distributing 
Documents 
Lesson Objectives 
In this lesson, you will look at ways of formatting a document in preparation to print or distribute copies of the 
document. Upon completion of this lesson, you should be able to: 

 proofread your document 

 navigate around the document using special 
tools 

 prepare to print documents 

 inspect a document for compatibility issues 

 inspect a document for hidden or personal 
information 

 inspect a document for accessibility issues 

Proofing Your Document 
Before printing your document, you should proofread it for spelling or grammatical mistakes, contextual 
errors, or repetitive text. Word provides tools to help automate some of the proofing tasks so you can 
concentrate on document flow instead of data entry. Word also displays visual hints when it encounters items 
that should be reviewed prior to finalizing the document: 

- Red wavy lines indicate a word that is not recognized in the dictionary set for Word. 

 - Blue wavy lines indicate a possible grammatical or contextual text error. 

The Spelling and Grammar feature provides options for checking spelling and grammatical errors, and offers 
the option of creating custom dictionaries.  
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• The spelling portion of the feature checks for incorrect spelling, duplicate words, and incorrect 
capitalization. 

• The grammar portion of the feature uses natural language grammar to detect sentences with 
grammatical errors or weak writing style, based on standards set in the language selected for checking 
spelling and grammar. 

The automatic Spelling and Grammar feature checks for spelling and grammatical mistakes as you type. 
Using this feature enables you to correct the mistakes immediately, or to wait until you have finished creating 
the document. To activate the Spelling and Grammar feature: 

• click the Review tab, in the Proofing group, click Spelling & Grammar, or 

• press F7. 

When Word finds the first misspelled word in the document, the word is displayed in the Spelling pane: 

Unknown word – Displays the misspelled word, the grammatical or 
contextual error. Use one of the options to change or ignore the item. 

Ignore – Ignore this occurrence, but continue to find other occurrences 
of words with the same spelling. 

Ignore All – Ignore all occurrences of words with this spelling. You 
would select this option to ignore the spelling of a person’s name or 
specialized industry terminology. 

Add – Add this word to the custom dictionary that holds miscellaneous 
words you want Word to check the spelling against in addition to the 
default dictionary. 

List of Suggestions – Displays a list of suggestions for the misspelled 
word. If the correct word is in the list, click it and then click Change. 
Alternatively, double-click the word in the list to change it immediately. 

Note: If you click in the document to change the noted error, Word 
will change the buttons to show Resume, notifying you that you need 
to click this button to go back to the Spelling activity. 

Change – Change this occurrence with the selected word from the list 
of suggestions. 

Change All – Change all words with this spelling to the selected word from the list of suggestions. 

Definition – Displays an audio icon so you can listen to the pronunciation of the word, as well as a definition 
of the word as applicable. Depending on the word and its usage, Word may also display a list of synonyms 
(words with similar meaning) or antonyms (words of opposite meaning). 

Get a Dictionary – Download a dictionary from the Microsoft store if a dictionary has not been installed on 
your system; the dictionary you choose to install will depend on what is available for your location and 
language. 

Language – Displays the default language enabled for checking the spelling of all documents. 

You may also notice that the Proofing tool on the status bar changes in appearance if there is a potential 
error in the document. A  icon means Word is beginning the check or that there are no errors whereas  
indicates there is at least one item you need to check in the document.  
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You can also right-click the noted error to view options on how to change the word, as needed. 

 
Grammatical or contextual errors appear in the Grammar pane: 

  

Grammar error – Displays the reason why the text was marked with the green wavy line. The rule will change 
with the grammatical error. 

List of Suggestions – Provides a list of suggestions on how to correct this error. 

Note: As with the spelling portion, if you click in the document to make a change to the text, the Resume 
button displays as reminder to click this before you can resume the spelling feature. 

Ignore – Ignore all occurrences of this grammatical error in the document. 

Change – Change the noted error in the top box with the highlighted option in the list of suggestions. 

Explanation – Depending on the grammatical error, Word will display an explanation of what the error is 
and how you might correct it. 

Language – Displays the default language enabled for checking the grammar of all documents. 
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Contextual errors refer to words that are pronounced the same, but have different spellings and meanings. 
Examples of common contextual errors are: 

• there (refers to a place), their (possessive form), or they’re (contraction for they are), or 

• its (possessive form) and it’s (contraction for it is), or 

• weather (climate) and whether (which one). 

Learn to use the proofing tools 
In this exercise, you will use the proofing tools to check for any errors that may exist in a document prior to 
printing or distributing it to others for review. 

1 Open the TA Corporate Profile document, click the Review tab and, in the Proofing group, click Spelling 
& Grammar. 

  
2 For "friendy", click friendly in the suggestion list and then click Change. 

3 Continue with the rest of the spelling and grammar check, making changes as appropriate. 

  
4 Click OK to complete the proofing of this report. 

5 Close the document without saving. 
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Navigating with References 
Moving around or navigating a document can be time-consuming when using only the keyboard or the scroll 
bar. Word provides you with various tools to help navigate within a document, either for editing or for reading 
your document. 

Using the Navigation Pane 
Objective 1.2.1 

If you use Heading styles in a report, you can use the Navigation pane to quickly navigate to another part of 
the same document. To view the Navigation pane, click the View tab and in the Show group, click Navigation 
Pane. Then click the Headings tab. 

Hint: If you activate the Find command, the Navigation pane appears and you can click the Headings tab 
to utilize this feature. 

 

Notice that the headings display in a hierarchical structure, similar to a 
table of contents. Items with arrows at the left can be expanded or 
collapsed as required. 

To navigate to a header in the list, click the heading name. As more 
headings appear in the list, you can scroll through the list and click the 
heading name to move quickly to that location. 

Remember that you can also enter text into the search field to find text in 
the document and then use the Headings or Results tab to go directly to 
that text. Word highlights the matches with a yellow highlight effect. You 
need only click the highlighted entry to move to that result. 

Using the Go To Command 
Objective 1.2.4 

The Go To feature in Word enables you to move quickly to another location in the document without having 
to search for it manually. To activate the Go To command, use one of the following methods: 

• on the Home tab in the Editing group, click the arrow for Find and then click Go To, or 

• if the Find and Replace dialog box is active on the screen, click the Go To tab, or 

• press CTRL+G or F5. 
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Go to what – Click the item from the list to tell Word what to navigate to in the document. 

Enter [Go To item] – Enter what you want Word to find or navigate to in this field. 

Previous/Next – Move to the previous or next item for the specified Go To item. 

Working with Hyperlinks 
Objective 1.2.2 

Word provides a number of ways to navigate or move to different parts of a document without scrolling 
page by page in the document. A common method is to use hyperlinks which can direct you to another part 
of the same document, a different document, a web page on the Internet. You can also use a hyperlink to 
open a new blank email. 

In many cases, when you type text similar to an email or a web site address, Word will automatically convert 
the address to a hyperlink. 

To insert or modify a hyperlink, use one of the following methods: 

• on the Insert tab, in the Links group, click Hyperlink, or 

• right-click the text and then click Hyperlink, or 

• press CTRL+K. 

  
Link to – Click the type of hyperlink you want to set. 

Text to Display – Enter the text you want to display in the document instead of the link address. 

ScreenTip – Enter a brief help message for the text that displays for the link. 

Look in – Go to the appropriate location if you are linking to a file saved on a local or network drive. 

Bookmark – Click to display a list of bookmarks that can be linked to this item. 

Target Frame – Select a frame in the web page layout of the document to show the link destination. 

Address – Type or paste the web address. 
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To modify a hyperlink, use one of the following methods: 

• right-click the hyperlink and then click Edit Hyperlink; or 

• click in the link and, on the Insert tab, in the Links group, click Hyperlink to display the Edit Hyperlink 
dialog box; or 

• click in the link and press CTRL+K. 

To delete a hyperlink in the document, use one of the following methods: 

• right-click the link and then click Remove Hyperlink; or 

• click in the link and, on the Insert tab, in the Links group, click Hyperlink to display the Edit Hyperlink 
dialog box, click Remove Link; or 

• click in the link, press CTRL+K to display the Edit Hyperlink dialog box and then click Remove Link. 

Creating Bookmarks 
Objective 1.2.3 

Bookmarks are useful reference points for navigation. When you create a bookmark, you assign a name to 
the item or location in your document. Once the bookmark has been created, you can select it by using the 
Go To feature. This is similar to using a bookmark to mark your place in a book or to mark a web site in a 
web browser. 

To create a bookmark, click the Insert tab, in the Links group, click Bookmark. 

Bookmark names can contain up to 40 characters using 
letters, numbers and underlines. Spaces, punctuation marks 
or other characters cannot be used.  

You can choose to sort or display the bookmarks by name or 
by location in the document. 

If you enter a bookmark with the wrong name or want to 
delete one from the list, select it in the list and click Delete. 

To move to a bookmark in your document after displaying 
the Go To tab of the Find and Replace dialog box, click 
Bookmark from the Go To what field, and then enter the 
name of the bookmark. 

Learn to use navigation tools 
In this exercise, you will use different navigation tools to move to different parts of a document. 

1 Open the New Adventures (Approved) document, and save as New Adventures (Approved) Online - 
Student. Click the View tab and, in the Show group, click Navigation Pane. 

  If necessary, click the Headings tab. Notice the headings appear in a hierarchical structure; the structure 
indicates the heading level. 

2 In the Navigation pane, click the New Adventures heading to move to the heading in the document. 
Click the Home tab and, in the Styles group, notice which style is applied to the first heading. 
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  You should notice that the Heading 1 style is applied. 

3 In the Navigation pane, click Backpacking in India, which is indented beneath the New Adventures 
heading. Which style is applied here? It should be Heading 2. 

4 In the document, click the hyperlink below the Backpacking in India heading (http://www.all-about-
india.com/Backpacking-in-India.html) and, in the Styles gallery, click Heading 3. 

  Word applies the style and also displays a new heading in the Navigation pane. 

5 In the Quick Access Toolbar, click the Undo button to undo the Apply Quick Style action and change the 
link back to regular text. 

  Notice that the Heading 3 text no longer appears in the Navigation pane. 

6 Move quickly to the end of the document by pressing CTRL+END. 

Now add a few hyperlinks to the document 

7 Press ENTER, then type: For status on these new adventures, go to 

http://tolano.microsoftonline.com/marketing and press ENTER. 

  Notice that Word inserts the hyperlink automatically as soon as you pressed ENTER. This is because Word 
identified the http:// portion as part of a web address. 

8 Click anywhere in the web address http://tolano.microsoftonline.com/marketing and press CTRL+K. 

   
9 Click in the Text to display field, delete the text there and type: Marketing Updates. Then click OK. 

  The hyperlink now displays the text you specified (instead of the URL). 

Note: The specified URL (http://tolano.microsoftonline.com/marketing) is not a live URL and will result in an 
error if you click the link. 

10 On the next line, type: Web site updates: www.tolanoadventures.com and press ENTER. 

11 Point the mouse cursor at the link www.tolanoadventures.com entered in the previous step, and press 
CTRL as you click. 

  The default web browser on your system should start and navigate to the Tolano Adventures web site. 

12 Close the web browser to return to the document.   
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Now add bookmarks within the same document so you (or the audience) can quickly move to specific text 
when reading the document on screen. 

13 Click in the search field of the Navigation pane and type: factors. 

14 When you can see the highlighted factors word in the document (page 2), click in the document and 
position your cursor at the beginning of the word. Click the X button at the end of the search field to 
clear it. Then click the Insert tab and, in the Links group, click Bookmark. 

15 Type: Factors in the Bookmark name field and click Add. 

Now test to see if you can move quickly to this bookmark from anywhere in the document. 

16 Press CTRL+HOME to move quickly to the beginning of the document. 

17 Then press CTRL+G to display the Go To tab of the Find and Replace dialog box. 

18 Click Bookmark in the Go to what list. 

  Factors appears automatically as it is the only bookmark in this document. When you have multiple 
bookmarks you can use the arrow for the Enter bookmark name field to display the list of bookmarks 
available for selection. 

19 Click Go To (or press ENTER). 

  Word should now display page 2 where the Factors text appears. 

20 Close the Find and Replace dialog box. 

21 Save the document. 

Preparing to Print 
Objective 1.5.1, 1.5.3 

Once you are satisfied with the document content, you may want to preview it for overall page layout. 
Although the screen gives an accurate view of how the document will look when printed, you may still want 
to check the document before you use the Print command. Remember that different printers support 
different tolerances for margins. Therefore, if you create and modify a document in the office, but then want 
to print it at home, you should open and preview the document before printing it on your home printer. 
Normally a laser printer allows for margins to a minimum of 0.25" (0.6 cm) whereas an inkjet printer may 
have a minimum of 0.55" (1.4 cm). By previewing the document with the current printer selected, you can 
check whether you need to make any other changes before printing. 

When you activate the Print command, you have an instant preview of the document in Backstage. You can 
also select which options you may need to change for the printer, specify what (if anything) you want to print 
along with the document, or add properties to the file.  

In the Print tab of Backstage view, the document appears as it will when printed. All headers, footers, multiple 
columns and page numbers appear in their appropriate locations. You can also make changes to the margins, 
paper size, or orientation right from Backstage view – similar to opening the Page Setup dialog box. 
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To preview or print a document: 

• click the File tab and click Print, or 

• press CTRL+P. 

   
Use the zoom slider at the lower right to zoom in or out of the previewed document, or the Zoom to Page 
button to switch back to preview the full page.  

All print options are available in this view: 

Print – Click to send the document to the printer using the options set. 

Copies – Specify the number of copies to be printed.  

Printer – Indicates which printer is active. To change settings for the printer (such as print in color), click 
Printer Properties.  

Print All Pages – Set print options for the document, such as 
printing the current page only, display document properties, 
tracked changes, and so on. 
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Pages – Specify the page range to print:    

#-# – Only these pages; for example, 3-7, 1-3. 

#,#,# – Only the pages specified; for example, 3,5,6 

-# – From page 1 to the specified page; for example, 11 

#- – From this page to the last page; for example, 33 

s#-s# – From this section to this section; for example, Section 9 to Section 11 

Print One Sided – You can also specify to print on both 
sides, and specify whether to flip pages on the long 
edge or the short edge. 

 

Collated – Specify how multiple copies of the document will be printed; for 
example, do you want to print all copies of page 1, followed by all copies of 
page 2, or do you want to print the first copy of the entire document, and then 
the next copy of the entire document and so on for each copy requested.  

Portrait Orientation – Select the orientation here. 

 

Letter – Select the paper size. 
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Normal Margins – Select the margins. 

 

Scaling – Select how many pages of the document will print on a 
sheet of paper; note that you are scaling the document to fit onto x 
number of sheets but this scaling does not affect the document – only 
how it prints. This is very useful for printing a draft of the layout of 
the document on the minimum number of pages. 

 
Page Setup – Open the Page Setup dialog box to make other layout changes to the document, as needed. 

You should save your document prior to printing so that, if problems occur during printing, you will not lose 
your work. 

Learn to set print options 
In this exercise, you will preview a document and make some adjustments prior to printing it. 

1 With the New Adventures (Approved) Online - Student file open, click the File tab and then click Print. 
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  You are now previewing the document as it will appear when printed. 

Zoom into the document to read the text in the report. 

2 Increase the size of the preview so you can see the headings and the text. 

3 Click the Zoom to Page button at the bottom right to return the preview to full page. 

4 Click the page buttons to move from one page to the next and back so you can see each page of the 
document. 

5 Change the number of copies to 3. 

Now change some printer settings to see how these affect the document. 

6 Click Portrait Orientation and then click Landscape Orientation. 

7 Click Normal Margins and then click Narrow. 

  Even though the margins and the orientation were changed, the document is still three pages in length. 

8 Change the orientation back to Portrait. 

9 On review of this change, reset the margins to Normal. 

10 At this point you could click Print to send the document to printer. For the purpose of this exercise click 
the Back button to return to the document. 

11 Close the document. 
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Inspecting a Document 
Maintaining Compatibility 
Objective 1.5.6 

Occasionally with documents saved in a different format than Word 2016, you may find there are 
incompatibilities for working with the file; for example, formatting options, tab alignments or SmartArt 
diagrams converting to a single image. Word provides tools to check the document to ensure it is compatible 
with other Word versions. 

To check whether there are problems with converting 
your document to a different file format than Word 
2016, click File, click Info, click Check for Issues, and 
then click Check Compatibility. 

Potential issues between the versions appear in the list 
and you need to decide whether to continue saving the 
file in this file format or return to the document to make 
appropriate changes. For instance, SmartArt is a feature 
that did not exist in versions earlier than Word 2007. If 
you need this document to be available in a format 
other than Word 2007 or higher, this diagram will 
appear in the document, but cannot be modified. 

Using the Document Inspector 
Objective 1.5.4 

This feature gives you the option to decide what type of information is to be associated with the document 
being sent for distribution. Depending on who you are sending this file to, you may want to take a closer 
look at data that may be hidden from normal view. 

The Document Inspector is designed to look for certain types of data stored in documents and then report 
them to you. Some of these items include: 

• Comments, revision marks, document versions, or annotations containing names of people who have 
made changes or notations in the document. 

• Properties of the document such as statistics, e-mail headers, user name, template name, routing slips, 
information in the Custom tabs of the Document Properties dialog box; these may be referred to as 
metadata and often include personal information about the originator. 

• Information in any headers or footers, including watermarks. 

• Hidden text. 

By knowing that these types of data exist in a document, you can decide, whether or not it is appropriate to 
keep this data. 

To activate this feature, click File and, with the Info category active, click Check for Issues and then click 
Inspect Document.  



Distributing Documents Lesson 5 
 

 

3260-1 v1.00 © CCI Learning Solutions Inc.  115 

 

Word displays this message as a reminder that once you select options to be removed, they are removed 
permanently. It is best to save a copy of your document prior to proceeding, based on your needs. 

 
Select the options you want Word to check and mark if they exist in the document before you distribute it 
to others, then click Inspect. After a few moments of reviewing the items that were checked in the list, Word 
displays which items need to be addressed before the document is shared with others. 
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Just click Remove All on those items you want Word to remove completely. This process is one of the last 
steps you apply to a document before distributing the document. For instance, you may want to ensure all 
revisions and tracked changes are removed from the document before sending the document to others.  

Checking Documents for Accessibility 
Objective 1.5.5 

Word also provides a feature you can use to check your documents for 
any accessibility issues. This is similar to using the Document Inspector to 
check for any incompatibilities with a document before you distribute it. 
This feature focuses on items that may be missing or misunderstood if 
there are no details or tags to help identify the item for visual or audio 
recognition. 

To check a document’s accessibility, click File, ensure the Info category is 
selected, and click Check for Issues. Then click Check Accessibility. 

You can click an item from the list to have Word display an explanation of 
how to fix this issue. 

Not all issues will be related to multimedia as seen in this screen; some 
issues may have to do with formatting or how text has been entered that 
could lead to problems with reading the text. For example, notice how 
Word identifies there is no heading row set for the tables in the document. 
Even if the table is small and doesn’t require a heading row to be set, 
adding one for the table works similar to using Alt text as an identifier for 
what titles are used with the data. 

 

Learn to check a document for issues 
In this exercise you will check a document for potential issues such as hidden properties, accessibility or 
compatibility before distributing it to others. 

1 Open the New Adventures (Approved) final document and save as New Adventures (Approved) final – 
Student. Then click the File tab and ensure Info is selected in the panel at the left. 

2 Click Check for Issues and click Inspect Document. Click Yes at the message. 

3 Click Inspect. 

4 Click the Remove All button for the Document Properties and Personal Information option. 

5 Click Reinspect. 

6 Click Close to return to the document. 

Now try checking your document for any accessibility issues. 

7 Click the File tab and click Check for Issues.  

8 Click Check Accessibility. 
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 Word displays a number of items that require you to make some changes that will enable to the 
document to be accessible on a global basis. 

9 Click the first hyperlink in the displayed list and read the explanation at the bottom of the pane 

 In actual practice you would add Alt-text to the link so anyone with a disability reading this document 
would be given a description of what the link does or where it navigates. You would also make the 
appropriate changes for the diagram and shapes on the last page of the docucment. For the purpose of 
exercise, you will ignore these links. 

10 Close the Accessibility Checker pane. 

Let’s now check the document for any compatibility issues. 

11 Click the File tab and click Check for Issues.  

12 Click Check Compatibility. 

13 In this instance, there are no compatibility issues. If any had been found, you would need to read the 
listed items carefully to determine whether you would want to save the document to an earlier format.  

14 Click OK. 

15 Save, and then close the document. 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 proofread your document 

 navigate around the document using special 
tools 

 prepare to print documents 

 inspect a document for compatibility issues 

 inspect a document for hidden or personal 
information 

 inspect a document for accessibility issues 

Review Questions 
1. How can you identify if a grammatical error has been detected in the document? 

a. The error is marked with a green wavy line under the text in the document. 

b. The error is marked with a red wavy line under the text in the document. 

c. The error is marked with a blue wavy line under the text in the document. 

d. The error is marked with small purple dots under the text in the document. 

2. Which type of styles help you navigate in the document when using the Navigation Pane? 

a. Paragraph c. Headings 

b. Normal d. Character 

3. Which keyboard shortcut can you use to display the Go To tab in the window? 

a. CTRL+G c. CTRL+F 

b. CTRL+T d. CTRL+H 
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4. Which keyboard shortcut can you use to insert or modify a hyperlink in a document? 

a. CTRL+H c. CTRL+L 

b. CTRL+K d. F9 

5. Which feature would you use to go to a bookmark? 

a. Search field in the Navigation Pane. 

b. Go To tab in the Find and Replace window. 

c. Mark index entry. 

d. Add citation placeholder. 

6. Why should you preview a document before printing it? 

a. Preview a document to check that all pictures include appropriate alternate text. 

b. Preview a document to ensure that the appropriate keywords have been added to the document 
properties. 

c. Preview a document to ensure it will be saved after printing. 

d. Preview a document to check the document’s final layout is what you expected. 

7. Which printer options would you use to print only specific pages of a document? 

a. Use the Page Setup option to print only specific pages of a document. 

b. Use the 1 Page per Sheet option to print only specific pages of a document. 

c. Use the Printer Properties option to print only specific pages of a document. 

d. Use the Print All Pages option to select to print only specific pages of a document. 

8. Why might you want to maintain the compatibility for a document? 

a. Different versions may cause issues with specific features. 

b. All documents need to be saved with the .docx file type. 

c. Ensure all documents must be for the PC only. 

d. Ensure all documents can be compatible with Windows 10. 

9. Why should you inspect a document before sharing it with others? 

a. To remove any possible properties you do not want others to see. 

b. To remove the creation and modification dates for a document. 

c. To check for any possible hidden programs such as adware or viruses. 

d. To check the document is compatible with Word 2003 or higher. 

10. What would be an example of an accessibility issue to fix? 

a. Theme colors c. Alt-text 

b. Heading styles d. Font styles 
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Lesson 6: Using Tables 
Lesson Objectives 
In this lesson, you will look at tables and how they can be used to align text in a document. You will also learn 
how to format a table and its contents. Upon completion of this lesson, you should be able to: 

 create tables 

 enter items into tables 

 adjust rows and columns  

 merge and split cells 

 split tables 

 insert and delete cells, rows and columns 

 set row headings  

 format tables  

 modify cell margins or spacing 

 convert tables to text or text to tables 

 sort data in a table 

Working with Tables 
One of the quickest and easiest ways to arrange columns of text and numbers in Word is to use the Table 
feature. You can also use this feature to group paragraphs side by side and create many types of forms by 
adding borders and shading. 

The Table feature is similar to a spreadsheet program such as Microsoft Excel, as it makes use of cells, rows 
and columns to arrange text and graphics. You can insert spreadsheets from Excel into your Word document, 
and then make changes to column widths or borders. Similarly, you can insert tables you created in Word 
into an Excel worksheet. Excel treats the data like any other spreadsheet data. 
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Note the following when you are working with tables: 

• Each horizontal line in a table is called a row. Rows are numbered consecutively from the top downward 
(for example, 1, 2, 3, 4). 

• Each vertical line is called a column. Columns are listed alphabetically from left to right (for example, A, 
B, C, D). 

• The intersection of a row and column is called a cell. The cell uses the column letter and row number as 
its identification. For example, cell B5 is located in the second column across, and five rows down. 

• Use the grid or borders as your guide to determine how wide the columns are, how high the rows are, 
or how text or objects appear in the table.  

• You can enter text, numbers or graphics into a cell. 

• You can create a table before or after you type the text. 

• Before you type the text, design the overall appearance and layout of the table. You can make 
adjustments to exact cell size later to accommodate the longest line of text for the rows or columns. 

• You can also make adjustments to the table layout in relation to the page by using the various options 
in the Properties command in the Layout tab of the Table Tools Ribbon.  

• By default, Word adds a single line border to the table; these can be removed or modified as required. 

• The gridlines for a table work in the same way as non-printing characters. They do not print, but appear 
on the screen, showing you where the edges of your columns, rows and cells are. 

   

• Display end of cell markers  to show where you are in the table, or to help you determine how text 
appears in the cells using the Show/Hide ¶ feature. 

• A new table uses the default settings defined in Word, unless you change them. 

• You can move a table to any position in the document by dragging the Table Selector  symbol, which 
appears when you point the cursor in or near the table. 

• The Table Tools Ribbon appears when your cursor is inside a table. There are two tabs with specific 
commands you can use to manipulate the table: 
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Inserting a Table 
Objective 3.1.3 

The Insert Table command is best used when you want to create a simple table. This command enables you 
to insert a table that contains evenly sized columns and rows. These can be adjusted at any time during or 
after text entry. 

There are two ways to insert a table with equal column width and row height: 

• Click the Insert tab, in the Tables group, click Table. Then starting from the 
top box in the drop-down, drag to specify the number of columns and rows 
you want. 

 As you drag across and down, Word displays the number of columns and 
rows for reference in the title area of this list. This is useful when you want 
to create a table with a maximum of 10 columns by 8 rows. 

• If you need a larger table, use the Insert Table feature from within this 
menu, where you can set the following options: 

  
Table size – Enter the number of columns and rows directly in the appropriate boxes or use the 
increment buttons. 

AutoFit behavior – Specify how you want the columns to behave when you start entering text 

• Select AutoFit to contents to have each column accommodate the text you enter into it; the 
columns will not necessarily remain evenly sized. 

• To ensure that each column is the same size, select Fixed column width. You can specify a 
measurement for the column width, or leave it set to Auto, which results in evenly sized columns 
that will stretch from the left margin to the right margin. 

Remember dimensions for new tables – Select this option as the default for all your new tables. You 
can adjust column widths or row heights after creating the table. 
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Working with Text 
Once you have created a table layout, Word places the insertion point in the first cell of the table so that you 
can begin entering text. 

You can move within a table by: 

• Pressing ENTER to add more lines of text in the same cell. This will increase the row height. 

• Using the arrow keys to move through the text in the cell. 

• Using TAB to move forward to the next cell. 

• Using SHIFT+TAB to move backward to the previous cell. 

• If you need to insert a tab or indent, press CTRL+TAB. 

• If you need additional rows to enter text, in the last cell in the last column, press TAB. 

Formatting the Table 
Once text has been entered into a table, you can format it in a similar manner to regular text. You must select 
the text before making any changes. Formatting refers to any feature or attribute that enhances the 
appearance or changes the position of text, such as bold, font size, font color, or centered text. Note that as 
with regular text, if you change the font size, the height of the row will change with the size. You will learn 
how to alter the row height only later in this lesson. 

Although you may be tempted to format the text as you type, consider waiting until you have entered all the 
text. This will give you a better idea of what needs to be changed, for example, column width, row height, 
length of text or font size. 

Use options in the groups of the Table Tools Ribbon to format or adjust the appearance of the content such 
as aligning the text, merging cells,  

Learn to create tables 
In this exercise you will look at how to create simple tables and enter text into the cells. 

1 Create a new blank document. 

2 Click the Insert tab and then, in the Tables group, click Table. 

3 Starting at the top box in the grid, drag in the grid for a table with 4 columns and 5 rows, then click to 
insert the table. 

 Your new table should be similar to: 

  
4 Click in the first cell (row 1, column 1) of the table and type: First Name. Then press TAB to move to the 

next cell to the right. 

5 Type: Last Name in the second cell and then press TAB. 

6 In the third column, type: Division and press TAB. 
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7 In the last column, type: Local # and press TAB to move to the first cell of the second row. 

8 Type the following information into the table, pressing TAB to move to the next cell. 

  

9 Click at the end of the text in the Local # cell for the Calinda row, and press TAB to create a new row. 

10 In the first blank cell in the new row, type: Hope. Press TAB, type: Misaka, press TAB, type: Life, press TAB 
and type: 3308. 

11 Save the document as ABC Insurance Staff List - Student. 

Modifying Tables 
Text and other objects (such as pictures and drawings) can be inserted into a table; however, when you want 
to change the text or the object, you must select it first. There are some fast methods of selecting items: 

• To select an entire column, move the cursor to the top of the column until you see . Click to then select 
the entire column. 

• To select an entire row, move the cursor to the left margin and click to select the entire row. 

• To select multiple columns or rows, click and drag across the columns or rows. 

• To select one cell, move the cursor to the lower left corner of that cell until you see . Then click to select 
the entire cell. 

• To select multiple adjacent cells, click and drag across those cells. 

• To select multiple non-adjacent cells, select the first cell, and then press CTRL as you click each 
subsequent cell to select. 

• To select the entire table, click the  symbol at the top left corner of the table. This symbol appears 
whenever the mouse cursor is pointing anywhere in a table. 

• Under Table Tools, on the Layout tab, in the Table group, click Select and then click the appropriate 
selection. 

  

Adjusting the Width or Height 
Objective 3.2.4 

You can adjust the width of each column, the height of each row, and the alignment of the table. You can 
also evenly space selected rows or columns in a table. 
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Use one of the following methods to adjust the column width or row height: 

• under Table Tools, on the Layout tab, in the Cell Size group, change the width or height as required, or 

• place the cursor on a vertical border on either side of the column to be adjusted. When you see , click 
and drag the border left or right to the desired column width, or 

• place the cursor on the top horizontal border for the row to adjust. When you see , click and drag the 
border up or down to the desired row height, or 

• click the  in the ruler representing the right border of the column to adjust, and drag to the desired 
width, or 

• under Table Tools, on the Layout tab, in the Table group, click Properties. Then in the Table Properties 
dialog box, click the appropriate tab to change the row height, column width, or cell width. 

If the cursor is not positioned within a cell of the table, you will not see the column markers in the ruler for 
the table. This is a visual clue to check where your cursor is in the document. Only when the cursor is in the 
table will you be able to activate options from the Table Tools Ribbon for the table. 

To distribute the columns or rows evenly, under Table Tools, on the Layout tab, in the Cell Size group, click 
 or . 

Inserting Rows, Columns or Cells 
You can easily insert, delete or move rows or columns once you have created a table. However, remember to 
select the appropriate rows or columns before performing any of these actions. 

When inserting multiple rows, columns or cells at once, you must select the appropriate number of units in 
the table to insert the same number of rows, columns or cells. 

To insert a row or column, position the cursor in a cell where you want to insert the row or column and then: 

• under Table Tools, on the Layout tab, in the Rows & Columns group, 
click the appropriate option to insert, or 

 
• under Table Tools, on the Layout tab, in the Rows & Columns group, click the Table Insert Cells dialog 

box launcher. Then click the appropriate item to insert from the Insert Cells dialog box, or 

  
• point at the border between the two rows or columns where you want to insert a row or column, and 

click the Add symbol when it appears. Click the + (as seen in the following images) to add a row below 
the current row or to add a column to the right of the current column; or 
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• in the last cell of the last row in a table, press TAB to quickly insert a new row at the bottom of the table, 
or 

• right-click a row or column to display the shortcut menu and then point to Insert and select an option 
from the menu. 

  

Deleting Rows, Columns or Cells 
To delete a row, column or cell, use the same procedure as to insert a row, column or cell. Select the table 
item to be deleted, and then use one of the following methods: 

• under Table Tools, on the Layout tab, in the Rows & Columns group, click 
Delete, or 

 
• right-click a row or column and then click Delete Rows or Delete Columns, or 

• if you click Delete Cells, the Delete Cells dialog box appears to select the 
appropriate option. 

 

 

Merging and Splitting Cells 
Objective 3.2.3 

Table cells can be merged to create a single cell, or a cell can be split into more columns or rows as required. 
Merging is particularly useful when creating a title row. (This is an example of why you may want to consider 
entering the text into the table before making any changes to the table layout.) Once the text is entered in 
the table, you can see, at a glance, which cells should be merged and which just need width adjustments. 
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To merge cells, select the cells and then: 

• under Table Tools, on the Layout tab, in the Merge group, click Merge Cells, or 

• right-click and then click Merge Cells. 

To split cells, select the cell to be split and then: 

• under Table Tools, on the Layout tab, in the Merge group, click Split Cells, or 

• right-click and then click Split Cells. 

  

Splitting a Table 
Objective 3.2.5 

Use the Split Table command whenever you want to split a table at a specific spot, such as to separate a 
company list of phone directories by department on different pages, or to break up a form into two individual 
tables. 

To split a table, place the cursor in the row that will become the first row of the new table, then on the Layout 
tab under Table Tools, in the Merge group, click Split Table. 

Setting Row Headings 
Objective 3.2.6 

When the table spans multiple pages, each page should show the headings for the data columns. This 
reminds the viewer of what type of data is shown in each column. You can ensure that row headings appear 
at the top of subsequent pages by identifying them as row headings and specifying to repeat them on each 
page that the table spans. Row headings can include multiple rows, but these must be located at the top of 
the table – row headings cannot be set on rows in other locations of the table. 

Note: To set row headings for another area of the report, you will need to split the table into separate 
tables where you can then select the new row headings to repeat on subsequent pages. 

To set row headings, select the top row(s) to be displayed at the top of each page, and then on the Layout 
tab, in the Data group, click Repeat Header Rows. 

Learn to modify a table 
In this exercise, you will modify various rows and columns in a directory table. 

1 Point the mouse at the left of the first row and click to select the entire row. 
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2 In the Mini toolbar, click the Insert option and then click Insert Above to insert a new row above the 

selected row.  

3 With the cells in the newly inserted row still selected, click the Layout tab on the Table Tools Ribbon, 
and in the Merge group, click Merge Cells. 

 You should now have one large cell here for the title of the table. 

4 In this cell, type: ABC Insurance Staff List. 

 The table now contains 7 rows. 

5 Select the first two rows in the table and then press CTRL+B to bold the text in these rows. 

6 With both rows selected, press CTRL+E so the text is center aligned. 

7 Click in the Calinda Prasangh row and then point at the border between this and the next row. 

   

8 Click the + symbol. 

 A new row now appears between the two rows. 

9 Click the + symbol two more times. Then type the three local numbers from 3305 to 3307. 

  

At this point, the table could be considered complete as all the data has been entered. However, you can 
improve the readability of the table by adjusting the column widths or choosing other options to enhance 
the contents. 



Lesson 6 Using Tables 
 

 

128  3260-1 v1.00 © CCI Learning Solutions Inc. 

10 Point the mouse cursor anywhere on the last vertical border of the table. When you see  drag the 
border to the left about 1” (2.5 cm) to narrow the column width. 

  
11 Click the Table Selector box at the top left of the table to select the entire table. 

12 On the Layout tab under Table Tools, in the Cell Size group, click Distribute Columns. 

13 In the Table group, click Properties. 

14 In the Alignment area, click Center and then click OK. 

 The table is now centered between the margins. 

15 Click in the first row with the title of the table. 

16 On the Layout tab under Table Tools, in the Cell Size group, click the Table Properties dialog box 
launcher. 

17 Click the Cell tab, and then click the Options button at the bottom right. 

18 In the Cell margins area, click Same as the whole table to turn this off, and then change the 
measurement to 0.05” (0.13 cm) for the Top and Bottom. 

19 Click OK twice to exit the dialog boxes. 

  

 There is now more spacing between the top and bottom margins for the first row. 

20 Save the document. 

Using Table Styles 
Objective 3.1.4 

Table Styles are similar to Quick Styles; they are pre-designed formats that can be applied to a table. Table 
styles provide a quick and easy way to enhance a table. To access the table styles gallery, under Table Tools, 
on the Design tab, in the Table Styles group, click More to display a variety of table styles. 
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Simply click a style to apply it. This option also 
includes a live preview so you can view the effect 
of this style on the table. Point to a style to 
preview it on your table data. You can also modify 
an existing table style or create your own and save 
it in the list for easy access. 

The style you choose will depend on the content 
of the table. Some common themes use a darker 
color to highlight the column or row headings, 
whereas other themes use borders to focus on the 
data or alternative row shading to indicate 
different groups of information. Use the preview 
as a guide when formatting the table to ensure it 
matches the colors used in the document, or that 
the style does not detract from the content. 

 

Learn to use table styles 
In this exercise, you will apply a table style on a simple report and make changes to the formatting for 
portions of the table. You will also work with a larger document to set a table style and identify row headings. 

1 Open the Saturday Course Schedule document and save as Saturday Course Schedule formatted - 
Student. Then select the title Saturday Course Schedule (row 1, column 1). 

2 Click the Home tab if necessary and, in the Paragraph group, click Center.  

3 Press CTRL+B to apply the Bold attribute to the title. 

4 Change the font size to 20. 

5 Click the right edge of the table and drag it to the right to approximately the 6” (15.2cm) mark on the 
horizontal ruler. 

 Notice how the third column is now wider than before (it could be too wide), thereby enabling you to 
change the width of the first column. 

6 Select the text in the first column, click the vertical border at the right of the column and drag it to the 
right by approximately 0.5” (1.3cm). 

7 Select the text in the second column, click the vertical border at the right of the column and drag it to 
the right by approximately 0.5” (1.3cm). 

8 Under Table Tools, click the Design tab and, in the Table Styles group, click the More button to display 
the gallery of styles. 

9 To ensure there are no previous styles that could change the table style appearance, click Clear. 
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 Notice how Word has removed all borders from the table, displaying only the gridlines. If no gridlines 
appear, click the Layout tab and in the Table group, click View Gridlines. 

10 Display the table styles gallery again.  

11 Click Grid Table 4 - Accent 2 to apply the style. 

  The title row is now orange, and the title (Saturday Course Schedule), is white. 

  
12 Save and close the document. 

Now try making some adjustments to a longer form. 
13 Open the Employment Application Form file and save as Employment Application Form styled - Student. 

14 With the cursor on the APPLICATION FOR EMPLOYMENT title on page 1, under Table Tools, click the 
Layout tab and, in the Data group, click Repeat Header Rows. 

15 Scroll to the top of page 2 to see how the report now looks. 

  The same heading should be continued from the first page so you can see the name of the form. 

Next, apply a table style so you can observe how a table style's formatting attributes can affect any formatting 
that may exist in the original document. 

16 Under Table Tools, click the Design tab and, in the Tables Styles group, click More to display the gallery. 

17 Point at different styles to view the effects on the table appearance. 

  You should notice how some table styles change the form from two pages to one based on the spacing 
used in the style. Others may apply too much color to the form, especially if this form may be printed 
and then completed using a pen. 

18 Click the Grid Table 1 Light - Accent 3 style. Notice how the spacing between the rows is tight. 

19 Click the More button again to display the gallery and then click Modify Table Style. 

20 Click the Format button and then click Paragraph. Change the spacing before to 3 pt and spacing after 
to 4 pt. 

21 Click OK twice to accept the change and exit the dialog boxes. As you can see, not only has the space 
before and after setting been applied to the cell at the intersection of row 1 and column 1; the modified 
style (which includes the new spacing before and after setting) has been applied to the whole table. 



Using Tables Lesson 6 
 

 

3260-1 v1.00 © CCI Learning Solutions Inc.  131 

 Also notice that the heading no longer appears on page 2. Even though you identified a header row, the 
selected table style does not include a repeat header row setting. When you applied the style, the header 
row setting was removed from your table. 

22 Move to the beginning of the form, ensuring the cursor is in the first row. Then click the Layout tab 
under Table Tools, and in the Data group, click Repeat Header Rows. 

23 Save and close the document. 

Modifying Cells 
Objective 3.2.2 

You can adjust the amount of white space, or the margins, around a cell to affect the amount of space 
available for the contents. For instance, you may want the column titles to fill the cell width whereas the cell 
contents may not be as wide as the titles. Another example could be if you insert a picture into a cell and 
you want it to start as close as possible to the left border for a cell. 

You can also adjust the amount of spacing between the cells, similar to adding spacing before or after 
paragraphs. 

To modify the margins or spacing for cells, under Table Tools, on the Layout tab, in the Alignment group, 
click Cell Margins. 

 

Learn to modify cell and table properties 
In this exercise you will modify some of the properties for the ABC Insurance Staff List table. 

1 With ABC Insurance Staff List - Student active on the screen, place the cursor in the first row of the table 
containing the text ABC Insurance Staff List. 

2 Under Table Tools, click the Layout tab and, in the Table group, click Properties. 

 The Table Properties dialog box opens. 

3 Click the Alt Text tab and, in the Title field type: ABC Insurance Directory. 

4 In the Description field, type: List of Staff at Downtown location. Then click OK to exit the dialog box. 

 While it appears that nothing has changed in the table, you have added a description for the table that 
can be read by screen reading software (for a user with a visual impairment).  
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5 Click the left border of the Division column and drag to the right approximately 0.5” (1.3cm). Drag the 
left border of the Local # column by the same amount. 

 Word adjusts the two column widths and centers the table between the left and right margins. 

Now adjust the width of the first two columns to make them equal. 

6 Select the cells for the First Name and Last Name columns. 

7 On the Layout tab under Table Tools, and in the Cell Size group, click Distribute Columns. 

Now look at how to split a table. 

8 Point at the row for Hope Misaka and insert a new row above this one. 

9 Merge the cells together to make one cell and type: Executive Team in the row. 

10 On the Layout tab under Table Tools, in the Merge group, click Split Table. 

   

11 Save and close the document. 

Converting Tabular Information 
If you work with reports where columns of data are required, you will find that using tab stops may be faster 
than putting the data into a table structure.  Alternatively you may decide it would be simpler if the data 
could be in a table for easy manipulation or to apply a simple formula. Word provides you with options to 
convert data from text to tables or vice versa. 

Converting a Table to Text 
Objective 3.1.2 

A table can be converted to text with specified separators between the columns of text. This is helpful when 
you want to convert a table created in Word that will then be used in another program such as a spreadsheet 
or database program. 

To convert a table to text, click anywhere in the table. Then under Table Tools, click the Layout tab, and in 
the Data group, click Convert to Text to open the Convert Table To Text dialog box. Specify how you want 
to separate your columns of text, then click OK. 



Using Tables Lesson 6 
 

 

3260-1 v1.00 © CCI Learning Solutions Inc.  133 

 
Paragraph marks – Insert a paragraph mark between each column of text, resulting in data from each 
column being placed into a separate paragraph. 

Tabs – Insert a tab character between each column of text, resulting in the data appearing as if you had set 
tab stops for each piece of data. 

Commas – Insert a comma between each column of text, resulting in a file that can be imported into a 
spreadsheet or database program that recognizes a comma as a field (column) delimiter.  

Other – Insert another character to separate each column of text. This option is generally used to generate 
a file that will be imported into another program that requires the use of a specific character as a field 
delimiter. 

Converting Text to a Table 
Objective 3.1.1 

You can convert text separated by tab characters, commas or paragraph marks into a table. Word uses these 
characters to place the text into individual table cells. Be careful about the number of tabs between the 
columns as Word reads each tab character  as a new column in the table. 

To convert text information to a table format, select the text and then click the Insert tab, in the Tables group, 
click Table and click Convert Text to Table. 

 
You can also select the text and on the Insert tab, in the Tables group, click Table and click Insert Table to 
quickly create a table, although this option creates a one column table regardless of how many tab stops are 
included in the selected text. 



Lesson 6 Using Tables 
 

 

134  3260-1 v1.00 © CCI Learning Solutions Inc. 

Learn to convert text to a table 
In this exercise you will convert text to tables, and convert tables to text. 

1 Open the Income Statement document, and save as Income Statement Text Report - Student.  

2 Select all the text for this report from ABC Insurance Services to $12,884.75. Then click the Insert tab, 
and in the Table group, click Table, and click Convert Text to Table. 

3 In the Number of columns field, change the value to 3.  

4 In the Separate text at section, click Tabs (the Number of rows field now displays 19), and click OK. The 
text ABC Insurance Services is now the first row of the table. 

  
Depending on how the original document was set up, you may find that you need to make some changes to 
the new table. 

5 Under Table Tools, click the Design tab and in the Borders group, click the arrow for Borders and then 
click No Border to remove all the borders, displaying only the gridlines. These gridlines appear on screen 
only and do not print whereas borders do.  

6 Select the ABC Insurance Services row, click the Layout tab under Table Tools, and in the Merge group, 
click Merge Cells. Repeat for the Income Statement row, and then merge the two rows together. 

7 Continue formatting the table until it appears similar to the sample shown below. Note that you may 
need to cut and paste text. 
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 This is an example of how you could format the tabbed report after it has been converted to a table. 

8 Under Table Tools, click the Layout tab and in the Table group, click Properties. 

9 On the Table tab click Center to align the table between the left and right margins. 

10 Click Preferred width and type: 5.0" (12.7 cm). 

11 For the text wrapping value, specify None. 

12 Click the Alt Text tab, and in the Title field enter:  Income Statement, in the Description field enter: ABC 
Insurance report and click OK. 

 The Income Statement table is now centered between the margins. 

13 In the Table group, click View Gridlines to turn this option off. 

14 Save and close the document. 

Now try converting a table form into text. 

15 Open the TA Status Update (January) file.  

16 Scroll through the document so you can see how using a table for recording meeting minutes can be an 
effective way to align and format text.  

17 At the top of the Tolano Adventures Status Update for: January table, click the Table Selector icon to 
select the entire table. 

18 Under Table Tools, click the Layout tab and in the Data group, click Convert to Text. Click Tabs as the 
separator and then click OK. 

19 Scroll through the report to see how the report now appears. 

  This is an example of how tables can often be more beneficial in designing a report versus using tab 
stops. In a scenario such as this where you have items that will be affected by word wrap or you want to 
be able to quickly match one column of information with another, using a table structure can improve 
the legibility of the document. 

20 Close this document without saving. 

Sorting Lists of Data 
Objective 3.2.1 

You can quickly arrange text by sorting it alphabetically or numerically. The Sort command can be used to 
sort paragraphs, lists created with tab characters, commas, or rows in a table. This feature is particularly useful 
when you have a list of names or items that you may want to sort in a specific order, such as a list of 
prospective customers sorted by the last name, or a directory listing sorted by telephone numbers. 

You can sort data using up to three different columns as the sort fields and then specify to sort in ascending 
or descending order. 

When sorting data in a table, Word will sort by the first column of data unless otherwise specified. Word 
identifies each column heading making it easier to specify which information to sort. 
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To sort text not entered in a table, click the Home tab, in the Paragraph group, click Sort. 

 
To sort text in a table, under Table Tools, click the Layout tab, in the Data group, click Sort. 

 
Sort by – Choose which data you want Word to use as the sort field; if the data includes column headings, 
these display when you click the arrow for the column list. 

Type – Choose the type of data, for example, text, number, or date. 

Using – Select how the data for each row in the table is separated, for example, into paragraphs. 

Order – Select whether the data is to be sorted in ascending (A-Z, 0-9) or descending (Z-A, 9-0) order. 

Then by – Specify subsequent sort fields. 

My list has – Specify if the information includes column titles; these are collectively called a header row. 

Options – Opens the Sort Options dialog box to specify the field separator character, and to specify whether 
the sort is case sensitive. 
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Learn to sort text 
In this exercise, you will learn how to sort text in various report structures. 

1 Open the Keyboard Shortcuts document, then on the Home tab, in the Paragraph group, click Sort. Word 
selects all the text, then opens the Sort Text dialog box. 

 Notice how the Sort by field shows the word Paragraphs instead of Action which is the name or header 
used to identify this column of information.  

2 Click the Header row option at the bottom of the dialog box; then click the arrow for the Sort by field 
and click Action. 

3 Accept the defaults and click OK. 

   

  The actions are now listed alphabetically (Ascending). As you scan the list, you should notice that there 
is at least one keyboard shortcut action that uses the same keys. Try sorting the list by the keys instead 
of the actions. 

4 Click Sort once more. Ensure that the Header row option is selected, then in the first Sort by field, click 
the arrow and select Keys (the header for the second column) to sort it in Ascending order.  Click OK. 

  
 This time the list is sorted by the keyboard shortcuts and you can clearly see there are duplicate items in 

the list. 
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5 Close the document without saving. 

Try sorting a report with multiple fields that can be selected as part of a sort order. 

6 Open the Customer List document. 

7 Under Table Tools, click the Layout tab and in the Data group, click Sort. 

  Notice how Word automatically suggests Last Name as the primary sort based on common sort orders 
for reports of this type. 

8 Ensure the Sort by field shows Last Name. Leave the other options as is. 

9 Click the arrow for the Then by field and click First Name. Leave the other options as is. 

10 Click the arrow for the second Then by field and click Country. Leave the other options as is and then 
click OK to sort the table. 

   

Change the sort to list the customers by their country and then by the city using the Sort command in the 
Table Tools Ribbon. 

11 Under Table Tools, on the Layout tab and in the Data group, click Sort. Click the arrow for the Sort by 
field and click Country. Click the arrow for the Then by field and click City. Click the arrow for the second 
Then by field and click (none). Click OK. 

  Notice the Country column is ordered according to the criteria set. 

  

12 Close the document without saving. 
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Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 create tables 

 enter items into tables 

 adjust rows and columns  

 merge and split cells 

 split tables 

 insert and delete cells, rows and columns 

 set row headings  

 format tables  

 modify cell margins or spacing 

 convert tables to text or text to tables 

 sort data in a table 

Review Questions 
1. Why might you want to erase the borders between particular cells in a table? 

a. You want to apply shading to the table and need to remove the borders first before applying any 
shading. 

b. You need to add text in the table first before you can change the borders. 

c. You are creating a form and you will decide where borders will be placed for cells in the form. 

d. You want to change the border style and have to remove the borders first before applying a new 
style. 

2. Which command would you to set five columns to have the same column width? 

a. Distribute Columns  c. Distribute Columns Evenly 

b. AutoFit d. Align Columns 

3. If the table has six columns, how can you turn the first row into one cell to enter a title? 

a. Use the Eraser tool to erase the first row so you can insert a new row with only one cell. 

b. Use Insert Table to create a new row that is only one cell in width. 

c. Select the entire table so you can insert a row with a single cell at the top of the table. 

d. Select the first row and merge the cells together to create one large cell to enter a title. 

4. What is the quickest method to insert a row between the title row and the column headings row? 

a. Select the two rows and then on the Layout tab of the Table Tools ribbon, click Insert Row. 

b. Click the + symbol that appears when you position the cursor between two rows. 

c. Place the cursor in the title row and then on the Layout tab of the Table Tools ribbon, click Insert 
Rows Below. 

d. Place the cursor in the column headings row and then on the Layout tab of the Table Tools ribbon, 
click Insert Rows Above. 
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5. What would you do to make three columns the same width in the table? 

a. Select the three columns and then use the Distribute Columns feature. 

b. Size the first to the size and then repeat for the other two columns. 

c. Select the three columns and drag at the right column heading of a column. 

d. Select the three columns and drag a vertical border for one of the columns. 

6. When you click the Add Row symbol, where is the new row automatically inserted from the selected row? 

a. Above the selected row. b. Below the selected row. 

7. Where should the cursor be before you activate the Split Table feature? 

a. In the row that will become the first row of the new table. 

b. Anywhere in the table. 

c. At the blank line after the last row of the table. 

d. On a new page for easy reference. 

8. Which feature would you alter to give you more space to enter items in a cell before it wraps to a new 
line in the cell? 

a. Cell margins c. Line spacing 

b. Cell spacing d. Page margins 

9. You need to convert a sales report from a Word table to a format that will import the report easily into 
Excel. Which separator character should you select when converting the table? 

a. . (period) c. , (comma) 

b. ? (question mark) d. * (asterisk) 



 

3260-1 v1.00 © CCI Learning Solutions Inc.  141 

Microsoft® Office Specialist 2016 Series 
 
 

Microsoft®
 

Word 2016  
Core Certification Guide 

Lesson 7: Working with 
Illustrations 
Lesson Objectives 
In this lesson, you will look at the different types of illustrations such as pictures, object shapes, text boxes, and 
diagrams that you can insert into a document. You will also learn about the types of modifications or 
enhancements that can be applied to these illustrations. On completion of this lesson, you should be able to: 

 insert and modify pictures  

 insert screen shots or screen captures 

 move or reposition objects 

 apply picture effects, styles, or artistic effects 

 remove picture backgrounds 

 create, arrange and enhance shapes  

 insert text boxes 

 insert, modify and format SmartArt diagrams 

 add alternative text to objects for accessibility 

Inserting Images 
Objective 5.1.2 

You can insert images or pictures into any document from various sources such as images or photographs 
stored on a local or network drive, or online graphics found using a search engine such as Bing,  Google, or 
Yahoo!. It is possible to insert picture files in a variety of file formats, in addition to the commonly used 
Windows Metafile (*.wmf), JPEG File Interchangeable format (*.jpg, *jpeg), Portable Network Graphics (*.png), 
Windows Bitmap (*.bmp), or Graphics Interchange format (*.gif). 
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When you use an image that you have not created yourself make sure you are not infringing on someone 
else's copyright. In many instances the pictures could be available as part of the Creative Commons, an 
organization that manages licenses on how images (or other products) can be used. When in doubt, always 
check with the owner of the picture and request permission to use it.  

Inserting Picture Files 
To insert a picture, position the cursor approximately where you want the picture to be placed and click the 
Insert tab and, in the Illustrations group, click Pictures to open the Insert Picture dialog box. 

 
The Insert Picture dialog box allows you to select and insert a picture file. Navigate to where the picture file 
is located, select the file and then click Insert to insert it into the document. 

You can insert a picture from a web page by copying it from the web page to the Office clipboard and pasting 
it into the Word document. This picture can also be set as a hyperlink to the web page. 

Inserting Online Pictures 
Many pictures can be found on the Internet of various file formats. To insert an image from an online site, 
position the cursor approximately where you want to place the graphic and, on the Insert tab, in the 
Illustrations group, click Online Pictures to open a search box you can use to find the pictures you want. 
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Once you enter the search criteria, you can click the , or press ENTER to begin the search.  

 
The number and variety of pictures that appear will vary. By default, the search results are images covered 
under the Creative Commons license. If you want to view as many pictures as possible that match the search 
criteria, click the arrow at the right of the CC Only field and click All Images. 

Note: It is your responsibility to ensure you are not violating copyright laws when you insert images 
returned in the search results page. 
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You can point at an image to show some picture properties, specifically where this picture is located and who 
may own the picture, as seen in the following: 

 
To insert the image, click the checkbox at the top left of the image and then click Insert. 

If there is more than one image on the search results page that you would like to insert into the document, 
click each image you want to use. The images will be inserted into the current cursor location, and can then 
be moved to other parts of the document. 

You can also narrow the search by choosing one of the links below the search field if you have specific 
requirements such as the size of the image. 

  
To search for another category of pictures, delete the text in the search field and enter the new search criteria. 

Learn to insert pictures 
In this exercise, you will add a picture to a document using the online option, and then insert a picture from 
the resource files folder into the same document. 

1 Open the Children's Party Notice Form document and save as Children’s Party Notice Form with 
pictures - Student. Then position the cursor at the beginning of the second paragraph, which begins: 
Kindly fill out. 

2 Click the Insert tab and, in the Illustrations group, click Online Pictures. 
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3 Click in the Bing Search field, type: summer picnic and then press ENTER. 

4 Scroll through the results. 

  If this list doesn’t quite meet your needs, try narrowing the search. 

5 Click at the beginning of the search criteria in the Search Bing field, type: children, press the SPACEBAR 
and press ENTER. 

  As this is a company-sponsored event, some of the more personal images may not be suitable. 

6 Click Show all results. 

7 Scroll through the list to see whether there is a suitable picture. Click to select a picture of your choice 
and then click Insert. 

  If necessary, press ENTER before the sentence beginning with: Kindly fill out. 

8 Press CTRL+HOME to move the cursor to the top of the document. 

9 Click the Insert tab, then in the Illustrations group, click Pictures. 

10  Navigate to the student files location, if necessary. Double-click the logo.jpg file to insert the picture 
into the document. 

11 Position the cursor just to the right of the image, and press ENTER twice to separate the image from the 
document title text. 

12 Select the image and press CTRL+L to align the picture to the left margin. 

  You have now inserted a picture from a file saved on the computer. 

13 Save and close the document. 

Inserting Screenshots 
Objective 5.1.3 

The Screenshot feature can be helpful when you need to capture a screen of information that may change 
or expire. An example could be a special deal on a web page, a diagram you need for reference or to capture 
an error message on the screen. 

To capture a screen, on the Insert tab, in the Illustrations group, click Screenshot. 

 
Screens in the Available Windows list are any programs that are open and available to capture as a 
screenshot. Click the picture in this list if you want to use it as your screenshot entry. Otherwise, to take a 
screenshot, click Screen Clipping. 
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The cursor changes to a large crosshair ( ) and Word switches you to another program so you can take the 
screenshot. The program screen appears to be dimmed out, but you can then click at the top left corner of 
what the screenshot is to contain, the screen becomes full color again and you can drag to the bottom right 
corner of what will be the contents of the screenshot. 

Once you release the mouse, Word will automatically insert the screenshot into the cursor location in the 
document as if it was a picture you just inserted. 

Learn to capture a screen 
In this exercise you will take a screen clipping. 

1 Start a web browser and in the Address bar, type: www.bing.com. 

2 Switch to Word and create a new blank document. 

3 Click the Insert tab and in the Illustrations group, click Screenshot and then click Screen Clipping. 

 You should now be viewing the web page from step 1. The screen also appears in a washout display as 
if it is not active. 

4 Position your cursor slightly above the top left corner of what you would like to take a screenshot of and 
drag to the bottom right corner of the item on the screen. 

 Word should now display the screenshot in the blank document. 

5 Close the document without saving. 

6 Close the web browser. 

Manipulating Pictures 
Objective 5.2.4 

Once a picture has been inserted into a document, you can make changes to its size, placement, text 
wrapping properties, brightness and contrast. The picture must be selected before you can make changes. 
When the picture is selected, the Picture Tools Ribbon appears with features for manipulating the picture. 

 
These tools enable you to change the position or enhance the appearance of graphics in the document. To 
edit the actual picture, you must use a dedicated graphic design program such as Adobe Photoshop, Adobe 
Illustrator, or CorelDRAW. These graphic design programs provide more flexibility for editing pictures than 
Word can, and are outside the scope of this courseware. 

• By default, Word inserts graphics using the in line with text layout. This means that when Word inserts 
the image, the bottom of the picture lines up with the bottom of the text line. You can then treat this 
image as you would text characters; for example, you can center it or press TAB to align the image with 
the next tab position. 
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• The other layout option is to turn the image into a floating image, with text wrapping around it. This is 
discussed further in this lesson. 

When the image is inserted, it is selected automatically. An image is selected when it shows eight small circles 
around its perimeter. These circles are called handles and enable you to manipulate the selected image.  

All graphics have eight handles around the picture with a circular handle at the top, as seen in the following 
image. Use the handles to adjust the size; use the circular handle to rotate the picture. 

 
You can restore the picture to its original settings by using Reset Picture in the Adjust group of the Format 
tab in the Picture Tools Ribbon. 

The  (Layout Options) button also appears at the right of any selected object that can be used to change 
the wrap text style (discussed later in this lesson). You can also access other layout options for the object. 

Sizing a Picture 
When you insert a picture into a document, the scale used in the original picture is maintained. However, you 
can resize and/or scale the picture to any required proportions. 

You must select the picture before making any adjustments. Note the following when using the handles to 
adjust the picture size: 

• Point the cursor on one of the handles in the middle of the top or bottom border to adjust the height of 

the picture. The cursor will change to show . 

• Point the cursor on one of the handles in the middle of the left or right side border to adjust the width 
of the picture. The cursor will change to show . 

• Point the cursor on one of the corner handles to adjust the height and width of the picture 
proportionately at the same time. The cursor will change to show  or . 

• To size the picture proportionately from its center, press and hold the CTRL key as you drag the handle. 

• To size the picture proportionately using a handle, press and hold the SHIFT key as you drag the handle. 

Scaling the Picture 
If you want to resize the picture to a more precise measurement, use the Size tab of the Layout dialog box 
to specify the appropriate measurements. To open the dialog box, under Picture Tools, on the Format tab, in 
the Size group, click the Advanced Layout: Size dialog box launcher. 
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When a picture is inserted, or as you size it using the mouse, Word adjusts the size and scaling of the picture 
based on default options. You can change these settings to control how Word sizes and scales the image. 
Notice that Word also displays the original size of the picture for reference at the bottom of the dialog box. 

If you want to change all the settings back to the original, click Reset. 

Cropping the Picture 
Objective 5.2.4 

The Crop tool enables you to cut away certain portions of the picture. You can crop a picture to affect the 
height or width of the picture, fit it to a shape, or set options for the cropped picture: 

 
To crop a picture horizontally or vertically, select the picture and then: 

• Under Picture Tools, click the Format tab, and then click Crop in the Size group. Then crop the picture 
using the appropriate crop handle; or 

  

• right-click the image and select Format Picture to open the Format Picture pane. In the Format Picture 
pane, click the Picture icon, click Crop and then enter the new measurements. 
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Once the Crop feature is active, notice the appearance of the handles to specify which area of the picture will 
be cropped. For instance, dragging a corner crop handle will crop the two adjacent sides for the corner. 

To crop a picture to a shape, select the picture and, under Picture Tools, on the Format tab, in the Size group, 
click the arrow for Crop, point to Crop to Shape and then click a shape. 

  
As you crop the picture, the portion being cropped appears in shadow so you can see what is being cut out 
of the image. This makes it easy to decide how much of the picture should be cropped.  

  
Once you decide what to crop from the original picture, you can further customize what is being cropped by 
dragging the cropped area (the darker area) or the picture to a different position, as seen in the following: 
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In this instance we moved the crop area to a different area of the picture. By dragging the crop area into this 
position, notice that a different portion of the picture will be used when the Crop feature is turned off, in 
effect changing what portion of the picture will appear in the document after the initial crop action.  

To turn off the Crop feature, click the Crop button again or click away from the picture. 

Rotating the Picture 
Objective 5.2.4 

You can rotate pictures by 90o at a time, or you can set the rotation to a specific angle. Each object rotates 
based on its center point. Note that not all images can be rotated. When you select an image, if there is a 
circle arrow at the top of the image you can rotate the picture to any angle required. 

To rotate a picture, select it and then: 

• Drag the circular handle to rotate the object. When you point at the handle, Word displays a four-arrow 
symbol to show the rotation direction. As you click the handle, it displays a circular motion on the symbol 
as a reminder, or 

   
Hint: To rotate the object by 15° at a time, press the SHIFT key as you drag the object. 

• under Picture Tools, on the Format tab, in the Arrange group, click Rotate, or 

  
• under Picture Tools, on the Format tab, in the Arrange group, click Rotate and then More Rotation 

Options. In the Rotation area, enter the measurement for the rotation. 

   
To set a more specialized rotation using 3-D effects, under Picture Tools, on the Format tab, in the Picture 
Styles group, click Picture Effects and then 3-D Rotation. 
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To further customize the rotation, click 3D Rotation Options (or click the 3-D Rotation command on the 
Effects icon of the Format Picture pane). 
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Removing the Background 
Objective 5.2.3 

Word provides you with a tool that can remove the background from a picture. To activate this option, under 
Picture Tools, on the Format tab and in the Adjust group, click Remove Background. 

 

Word automatically marks what makes up the background of the picture and highlights it for reference. You 
can use the handles of the selection box to increase or decrease the portion of the picture that will be 
adjusted, and then use the appropriate tool on the Background Removal tab to select those areas to keep or 
remove in the selection box. 

 

Here are the basic steps you can use to adjust the background of a picture: 

Hint: Zoom into the picture so you can see where individual parts in the picture may start, end or overlap 
to help determine what can be kept or removed. 

1. Drag the handles on the selected area to set up which part of the picture you want to keep and adjust 
the background. 

  
2. Click Mark Areas to Keep. Point the marker pen and click at those areas of the picture to keep. These 

appear as  and you need only to click on the main areas to keep. 
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3. Click away from the picture to see how the picture appears once you’ve marked what you want to keep 
in the picture. 

  

Wrapping Text Around a Picture 
Objective 5.2.6 

Wrapping styles affect the way the text flows around pictures and change how the pictures are positioned in 
relation to the surrounding text. 

By default, the picture wrapping style uses the In Line with Text wrapping style, which places the graphic at 
the insertion point on a line of text in the document. The graphic then moves with the text, so that if text is 
added before the graphic, the graphic moves down to make room for the new text. 

Changing the wrapping style can give the document a completely different look and enables the picture to 
“float” or be positioned anywhere in the document. Word provides a number of tools to achieve this effect 
including a method that uses the most common types of layout for pictures in a document. 

To change the text wrapping style for a picture object, after selecting the picture use one of the following 
methods: 

• Under Picture Tools, on the Format tab, in the Arrange group, click Position to select a specific position 
where the graphic is to be placed and the appropriate text wrapping style, or 
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• under Picture Tools, on the Format tab, in the Arrange group, click Wrap Text to choose the appropriate 
text wrapping style, or 

  

• click the  (Layout Options) button at the top right of the selected image. 

  
You can also click More Layout Options or 
the See more link to display the appropriate 
tab of the Layout dialog box showing 
advanced options for adjusting the picture 
position or text wrapping style. 

These settings can be used to customize the 
text wrapping position, such as the amount 
of white space between the margin and the 
picture. Options in the Position tab do not 
become available until you change the text 
wrapping style from In Line with Text to 
another wrapping style. 
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Each text wrapping style provides a different effect for the picture and the text in the document. Use the 
previews as a guide to which text wrap style is suitable for the picture and the document. You can also use a 
combination of these methods to achieve the desired effect. 

Moving a Picture 
Objective 5.2.7 

Pictures can be moved in the document using drag-and-drop along with a transparent preview of the picture 
to show where it can be placed. There is a subtle difference in the mouse pointer when you try to move an 
inline graphic versus a floating graphic, as noted below: 

• This is how the mouse pointer appears if you move an In Line with Text graphic. The pointer looks the 
same as if you were dragging text to another location. 

  
• This is how the mouse pointer appears if you move a floating graphic. Not only does the pointer change 

to , but a copy of the image appears as you drag this picture to its new location. 

  
Once a picture has been moved, you can continue to adjust the location by moving it on the screen. You can 
also use the arrow direction keys to make minor adjustments to the location. This is called “nudging” the 
picture. 

Applying Quick Styles 
Objective 5.2.2, 5.2.5 

Quick Styles are pre-designed effects that can create a specific mood for the document message. For 
example, inserting a picture of your latest product in a promotional flyer may be effective, but adding a style 
that makes the picture look as if it is reflected on a shiny surface may capture the reader’s eye. 

You can apply a wide variety of effects to a picture before or after a style has been selected. You can also 
apply these effects in place of a picture style. These design features are located under Picture Tools, on the 
Format tab, in the Picture Styles group. 
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• Click the More button to display the Picture Styles Gallery to preview different style effects for the 
picture: 

  
• Click Picture Border to apply or modify a border style around the picture: 

  
• Click Picture Effects to apply or modify a special effect to the picture (or click the effect to use from the 

Effects icon on the Format Picture pane): 
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Adjusting the Picture’s Color 
Objective 5.2.1, 5.2.2 

You can change the brightness or contrast of pictures, sharpen or soften the picture, or add an artistic effect. 
Use these features when you need to adjust the quality of a photograph, but don’t have a dedicated graphics 
program to assist you. Word provides tools to correct the appearance of a photograph, although these do 
not offer the same level of detail as dedicated graphics programs. In general, brightness adds more light 
while contrast sharpens the image. 

• To adjust the clarity of the picture, under Picture Tools, on the Format tab, in the Adjust group, click 
Corrections. 

  
• To change the color of the picture, under Picture Tools, on the Format tab, in the Adjust group, click 

Color. Use this option when you want to follow a simple color scheme using a specific color for pictures 
and black for text. For example, a memo regarding recycling could have all pictures in a shade of green 
while the text remains black. 

   
Hint: Both these commands can be accessed by clicking the Picture icon on the Format Picture pane. 
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• To apply an artistic effect to the picture, under Picture Tools, on the Format tab, in the Adjust group, click 
Artistic Effects. 

  
Hint: You can also access this command by clicking the Effects icon in the Format Picture pane. 

Tagging the Picture 
Objective 5.2.8 

If the document into which you are inserting pictures will be shared with others, you can help them find the 
image by its name or location. This is also helpful if your document is to be converted to a media file and 
someone will be narrating the text in the document, which will also include a brief description of the image 
in the document – a requirement for global accessibility for the document. 

To add a tag to the picture, select the picture. Under Picture Tools, click 
the Format tab and in the Picture Styles group, click the Format Shape 
dialog box launcher to open the Format Picture pane. Click the Layout 
& Properties icon and then click Alt Text. 

Enter a title for the image and then a brief description of the image (or 
its purpose in the document). Depending on the requirements, it may 
be helpful to enter the path where the picture is stored for others to 
find and access it. 

 

Learn to manipulate pictures 
In this exercise, you will learn to insert and manipulate pictures in a document. 

1 Open the Experiencing Antarctica document and save as Experiencing Antarctica Flyer - Student. 
Then ensure the cursor is at the beginning of the heading Experiencing Antarctica. 

2 Click the Insert tab and, in the Illustrations group, click Online Pictures. 

3 Type: Antarctica in the Search Bing field and press ENTER. 

4 Locate and click an image of a map of Antarctica. 

5 Click Insert and position the cursor to the right of the map picture. 

6 Repeat steps 2 to 5 to search for and insert an image of two or more penguins. 

7 If necessary, move the cursor to the right of the penguin picture. On the Insert tab, in the Illustrations 
group, click Pictures. 
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8  Navigate to the student files location, if necessary. Double-click iceberg.jpg to insert this image into the 
document. 

  You should now have 2 online images and 1 image inserted from file before the title. 

9 Click the penguin picture, and drag it down to the beginning of the Wildlife tour bullet point. 

10 Point at one of the corner handles for the penguin picture, press SHIFT and then drag inwards until the 
picture is approximately 1” (2.5 cm) in height. 

11 With the penguin picture still selected, click the Layout Options button and then click Square. 

12 Drag the picture to the right side of the bullet point. Resize and reposition the picture as needed. 

13 Return to the top of the document and select the map image. Under Picture Tools, on the Format tab, in 
the Size group, click in the Height field and type: 1.5” (3.25 cm) for the new height. 

14 With the map image still selected, on the Format tab, in the Arrange group, click Wrap Text and then 
click Square. 

15 Drag the picture to the right side of the opening paragraph. 

16 Click the iceberg image, cut it from its current location and then paste it on the first blank line at the 
end of the document. 

17 Resize this image to approximately 2” (5 cm) in height and then center the image. 

18 With the iceberg picture still selected, on the Format tab, click the More button to display the Picture 
Styles gallery. Point at different picture styles in the gallery to preview the effect each has on the image. 
Then click Reflected Rounded Rectangle. 

   
19 On the Format tab, in the Adjust group, click Remove Background, 

  
 Word now displays the picture with a suggestion of which part of the picture can be removed. 

20 Click the middle handle on the left border of the selection area and drag a bit to the left so you show a 
bit more of the iceberg. 

21 Click the middle handle on the bottom border and drag up to reduce the amount of water in front of 
the iceberg. 

22 To include more of the iceberg on the right, on the Background Removal tab, click Mark Areas to Keep. 
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23 As the cursor has changed to , begin clicking in various areas of the iceberg and water at the right of 
the iceberg, similar to the following: 

  
 You may notice that this requires some time to determine how much and where you need to click to add 

specific areas. Depending on the amount of time available, as well as your skill set for manipulating 
graphics, you may choose to crop a picture instead. 

24 On the Background Removal tab, in the Close group, click Discard All Changes. 

25 Ensure the iceberg picture is selected and then, under Picture Tools, on the Format tab, click Crop 

26 Click the middle handle on the bottom of the picture and drag upward by approximately 0.5” (1.3 cm) 
to reduce the amount of sea in the image. 

27 Click the middle handle on the right side and drag inward by approximately 0.5” (1.3 cm).  

  The picture has been reduced, similar to using scissors to trim a photograph. However, Word also 
provides you with the option to reposition the picture within the cropped area. 

28 With the mouse pointer positioned anywhere within the cropped area, drag the image down in the 
cropped area. 

29 Release the mouse to set the picture in this location. Click anywhere in the document to turn off the crop 
feature. 

  Notice that the top of the picture is blank. This is an example of how you can manipulate the picture, but 
you should also be aware of what the final effect may be once you release the mouse. 

30 Click the picture to select it once more and then on the Format tab click the Crop feature. Move the 
image within the cropped background so that the image fills the cropped area. 

  
31 Click Crop to turn the feature off. 

32 Select the map picture. On the Format tab, in the Adjust group, click Corrections. 

33 Point at some of the different options so you can see how Word can help adjust the brightness or clarity 
of the picture. Then click the option Brightness: +20% Contrast: -40% to apply it to the picture. 

34 Ensure the map image is still selected, then on the Format tab, in the Adjust group, click Color.  

35 Point at some of the different options so you can see how Word can recolor the picture. Choose Sepia. 

36 With the map picture still selected, click Artistic Effects.  Point at various effects and then apply the Film 
Grain artistic effect. 
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Now add some text to help others understand what the pictures represent in your document. 

37 Right-click the first image and click Format Picture. 

38 Click Layout & Properties in the Format Picture pane. 

39 Click Alt Text and type: Map of Antarctica as the title. Type: map of Antarctica in a neutral color 
for the description. 

40 Click the penguin image, and in the Format Picture pane, click in the Title field, type: Penguins and type: 
picture of penguins in Antarctica for the description. 

41 Click the iceberg picture, in the Format Picture pane, type: Iceberg as the title and type: picture of 
iceberg with reflection effect for the description. 

42 Close the Format Picture pane. 

43 Save and close the document. 

Working with Shape Objects 
Objective 5.1.1 

In addition to inserting graphics into your document, you can enhance 
your documents by creating your own drawings using the Shapes feature 
located on the Insert tab, in the Illustrations group. Click Shapes to see all 
the pre-set objects available, as seen at the right. 

Shapes have been organized so you can see all the available shapes in one 
location, grouped by type.  

When creating a number of shapes that are related to each other, consider 
using a drawing canvas to keep the shapes together within that canvas. By 
default, Word does not display a drawing canvas when you activate a 
shape. To create a drawing canvas when you need one, on the Insert tab, 
in the Illustrations group, click Shapes and then click New Drawing 
Canvas. 

 
To set up a drawing canvas to appear every time you create a shape, click 
the File tab and then click Options. Click the Advanced category and, 
under Editing options, click Automatically create drawing canvas when 
inserting AutoShapes. 
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The handles around an object are similar to those that display around a picture. When an object is selected, 
the Drawing Tools Ribbon displays with options to format the object. The options often provide a preview of 
the effect, and may become active for the selected object, as seen in the following: 

 

Drawing Shapes 
Objective 5.1.1 

Once you click the shape you want to draw, the cursor changes to show a  (crosshair). Most objects are 
created by clicking in the document where you want the top left corner of the object to start, and then 
dragging until the object is the required size. 

If you need to create objects with precise measurements or of a consistent size, turn on the gridlines for easy 
reference. To display the gridlines, click the View tab and, in the Show group, click Gridlines. 

 
You can also display gridlines from the Drawing Tools Ribbon. Click the Format tab and, in the Arrange 
group, click Align and then click View Gridlines. 

Once an object has been drawn, the selected tool deselects. If you want to draw another object of the same 
type, you must click the appropriate tool again and then draw the new object. 

• To draw a straight line or a perfectly proportioned object such as a square, circle or triangle, click and 
drag to begin drawing the object, press SHIFT as you draw the object to the required size. 

• To draw an object that is an equal distance in height or width from its center point, press CTRL as you 
draw the object to the required size and form a perfect circle or square. You can combine the SHIFT and 
CTRL keys to draw a proportionally-sized object starting from its center point. 

• To insert text into an object, use one of the following methods: 

– select the object and begin typing, or 

– click Draw Text Box from the Format tab of the Drawing Tools, or 

– right-click the object and then click Add Text. 

• To edit the text, click in the text area and make the appropriate changes. 

• To create a text object only, click Text Box from the Shapes menu. 
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Using Text Boxes 
Objective 5.1.4 

In addition to drawing simple text boxes in a document, you can use text boxes to emphasize specific areas 
of the document. For instance, if you want to use a vertical box to insert a list of headings or a horizontal 
border that expands from left to right margin to emphasize a title, Word provides a feature to help you create 
one easily. 

The Text Box Gallery contains pre-formatted text boxes into which you can enter text directly, usually in a 
specific area of the document, to offset information or draw attention to a particular message. Word provides 
a gallery of several styles of text box as well as the option to create your own and position it anywhere in a 
document. 

To use a text box, on the Insert tab, in the Text group, click Text Box. 

 
The styles shown here were compiled from the most common types of uses for text boxes in business 
documents. For example, there are a number of vertical boxes that are designed as a banner or panel where 
you can insert information related to the main content. Another common text box often used in magazine 
articles is for quotes to emphasize information. 
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Manipulating Shapes 
Click a drawn object to select it. To select multiple objects, click the first object, press SHIFT or CTRL and click 
the other objects. 

You can also select items using the Select command on the Home tab. Choose one of the options to select 
particular shapes. This is helpful when there are a number of objects close to each other on the screen; when 
you click Selection Pane, you can click each item on the list to move to the object you want to change. 

 
Choose Select Objects to draw a marquee around the objects you want to select. Note that when you draw 
the marquee, any objects within the marquee area are also selected. If the objects are very close to each 
other, you may want to zoom into the objects and use SHIFT or CTRL to select the specific objects. 

Once you select an object, handles appear around the object until you click somewhere else in the document 
window. You can then apply or remove as many options as desired to the selected object(s). The number of 
handles that appear depends on the drawing object; for example, a straight line or arrow will display only 
two handles whereas a square, oval or freehand line will display eight handles. 

  
A shape can be manipulated in ways similar to those you use with text; that is, you can cut, copy, move, paste 
and format selected shapes. When you paste a shape, the copy appears close to the location of the original 
shape. 

To delete an object, click the object to select it, then press DELETE. 

Customizing Shapes 
Objectives 5.2.4 

Customizing an object can refer to anything that changes the appearance of text boxes or other drawn 
objects, such as adding, changing, or removing a fill or border color, or grouping several objects. The number 
and type of options available to you within each enhancement tool depend on the object selected. For 
example, options available for lines and arrows differ from those available for a circle or rectangle shape. 
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When a shape is selected, handles appear around the perimeter: 

• Use the circular handles to resize the selected shape. 

• Use the outlined circular handle to rotate the selected shape. 

• Use the yellow circle(s) to change the depth or breadth of the selected shape. 

You can also click the appropriate option in the Format tab of the Drawing Tools Ribbon to alter the 
appearance or position of the shape. 

Keep the following points in mind when using commands in the Arrange or Size group: 

• Use the commands in the Arrange group to lay out the position of the shapes. For 
example, if you want to overlap two objects, you will need to send one of them 
behind the other. If you want several objects to be affected at the same time, each 
time you want to apply a feature, group these objects so they are treated as one 
large object instead of several individual objects. 

• Use the Size group to change the height or width of a shape. You can also use the Size tab in the Format 
Shape dialog box to set the height and width. 

• Use the Layout Options button at the right of the shape to change how text will wrap around, or how to 
position this object with other objects or text. 

• Click the dialog box launcher button for a group to display a pane with more options to customize the 
object. You will find the pane will display options to manipulate the shape or any text in the shape. 

Learn to draw and modify shapes 
In this exercise, you will learn to insert shapes to show a process flow. 

1 Create a new blank document and save it as My Drawing - Student. 

2 Type: Light Ideas as the title and then press ENTER. 

3 Click the Insert tab and, in the Illustrations group, click Shapes. 

4 In the Basic Shapes area of the Shapes menu, click Oval. 

5 Click and drag to draw to an oval shape, approximately 1.0” (2.5 cm) wide by 2” (5.0cm) high, starting 
at the left margin. 

6 With the object still selected, type: Ideas.  

7 On the Format tab, in the Insert Shapes group, click the More button to display the gallery of shapes. In 
the Basic Shapes area, click Cylinder. 

8 Draw the new object starting approximately 0.5” (1.3 cm) from the bottom of the oval. Drag to make 
the cylinder approximately 0.85” (2.16 cm) in height and 0.87” (2.2 cm) in width. 
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9 If the edges of the cylinder do not meet the edge of the oval, drag the cylinder shape up until the two 

objects overlap. 

Now try drawing a line for some embellishment later in the cylinder shape. 
10 On the Format tab, in the Insert Shapes group, click More to display the gallery of shapes. In the Lines 

group, click Curve. Starting from the middle left side of the cylinder object, drag to a bit lower than the 
center of the object and click, then drag the line to the middle of the right edge of the can object.  

11 Click you reach the middle right edge of the object, double-click to stop drawing the curved line: 

  
Suppose at this point you want the cylinder object to be taller to make it look similar to a container. 
12 Click the cylinder object and then drag the middle bottom handle down to increase the height to 

approximately 1.5” (3.8 cm). 

13 Click the curved line created previously and drag it up to approximately one quarter from the top of the 
cylinder object. 

Hint: You may want to zoom into the drawing so you can be more precise in placing shapes. 

14 Press CTRL+C to copy the line and then press CTRL+V three times. Place the lines as evenly spaced apart 
within the cylinder object as possible. The addition of the curved lines should make the cylinder look like 
a tin can. 

15 Press SHIFT and click on each of the curved lines to select the four curved lines. On the Format tab, in 
the Arrange group, click Align and then click Align Left. 

16 Click Align once more and then click Distribute Vertically.  

17 With the four curved lines still selected, move the lines so the edges of the lines overlap the edges of the 
can object (this should appear as if they are carved into the can object). 

18 Drag the lines to where you think the lines should appear on the can object (our example shows the lines 
being set so the space at the top and bottom of the can are about the same height). 
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19 In the Arrange group, click Group and click Group. 

 This now enables the four lines to be changed at one time and saves you having to select the fours lines 
individually if you click somewhere else. 

20 With the grouped curved lines still selected, on the Format tab, in the Shape Styles group, click the arrow 
for Shape Outline, click Weight and click 2¼ pt. 

21 In the Shape Styles group, click the arrow for Shape Effects, click Bevel, and then click Soft Round. 

22 In the Shape Styles group, click the arrow for Shape Fill, and then click Gray 25%, Background 2, Darker 
75%. 

23 In the Shape Styles group, click the arrow for Shape Outline, and then click Gray 25%, Background 2, 
Darker 75%. 

Hint: If the curves appear to extend beyond the width of the can shape, resize the curves so the edges 
align with the borders of the can shape. 

24 Select the can object and in the Shape Styles group, click the Shape Fill button and then click the Shape 
Outline button. 

25 Click the oval shape. In the Shape Styles group, click the arrow for Shape Outline and click Gray 25%, 
Background 2, Darker 25%. 

26 In the Shape Styles group, click the arrow for Shape Fill, and then click Gray 25%, Background 2. 

 You have just changed the oval to give it a bit of a transparent effect. 

27 In the Shapes Style group, click the arrow for Shape Effects, click Soft Edges and then click 1 Point. 

28 Select the text in the oval and in the WordArt Styles group, click More to display the Gallery. Click Fill – 
Gold, Accent 4, Soft Bevel. 

29 With the text still selected, click the arrow for Text Effects, click Bevel and then click Art Deco. 

30 Increase the size of the text to 16 pt. 

 Your diagram should appear similar to: 

   
Now add Alt Text to the drawing for accessibility purposes. 

31 Click the Home tab and in the Editing group, click Select and then click Select Objects. 

32 Starting a bit above the top left of the drawing, drag to the bottom right of the drawing to select all the 
objects in the drawing. 
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33 On the Format tab of the Drawing Tools ribbons, in the Arrange group, click Group and then click Group. 

 The drawing is now considered a single object. 

34 Drag the grouped drawing to align with the left margin. Then in the Shape Styles group, click the Format 
Shape dialog box launcher. 

35 Click Layout & Properties in the Shape Options row of the Format Shape pane. Then click Alt Text. 

36 Type: Drawing for the Title, and then type: Drawn image to represent light bulb of new ideas. 

37 Close the Format Shape pane. 

38 On the Format tab, in the Insert Shapes area, click Draw Text Box. 

39 Start at approximately 0.5” (1.3cm) from the top right of the drawing, drag to create a text box 
approximately 2” wide (5cm) by 1” high (2.5cm). 

40 Type: Engage greatness with our bright ideas! in the text box. 

41 Click the border of the text box and click the Home tab. Change the size to 18pt. 

42 Under Drawing Tools, click the Format tab, and in the WordArt Styles group, click More in the gallery 
and click Fill – Gold, Accent 4, Soft Bevel. 

43 In the WordArt Styles group, click the arrow for Text Effects, click Shadow and click Inside Right. 

44 In the Shape Styles group, click the arrow for Shape Outline, and click No Outline. 

45 Resize the text box so the text fits on two lines 

46 Apply Heading 1 to the title of the document. 

47 Click the Insert tab and in the Text group, click Text Box. 

48 Scroll and point at the various text box styles you can include with a document. Then click Facet Sidebar 
(Right). 

49 Click the Design tab, click Themes, and in the list of themes, click Parcel. 

50 Save and close this document. 

Using SmartArt 
Objective 5.3.1 

Use the SmartArt feature to create a diagram such as an organization chart or to show a process of tasks. A 
variety of types and styles of diagram is available. You can also create diagrams manually using individual 
shapes. 
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To create a SmartArt object, click the Insert tab, in the Illustrations group, click SmartArt. 

 
Once the object is created, the SmartArt Tools Ribbon displays with two tabs for enhancing the SmartArt 
object: 

• The Design tab displays options to modify the design of the SmartArt object. 

 
• The Format tab displays options to modify how the text or shapes will appear in the SmartArt object. 

 

Using the Text Pane 
When entering text into the SmartArt object, you can choose to enter the text directly into the shapes, or use 
the Text Pane. 
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Depending on how your system is configured, this pane may appear as a small tab at the left of the SmartArt 
border. Click this  to show the Text Pane; click Close to hide the Text Pane. You can also click the Text 
Pane command in the Create Graphic group of the Design tab to display the text pane. 

Demote text by pressing TAB or promote text by pressing SHIFT+TAB. If you want more blocks in the 
SmartArt diagram, press ENTER on a bulleted line. To move from one bulleted line to another, click the line 
you want to move to, or press the UP or DOWN key. 

Manipulating the SmartArt 
Objective 5.3.2, 5.3.3 

When the SmartArt diagram is drawn, you can make changes to individual boxes or the entire diagram, using 
various commands in the SmartArt Tools Ribbon tabs. Many options here are similar to working with pictures 
or shapes, providing you with choices in a dialog box or from the Format Shape pane.  

Always select the item in the diagram that is to be affected prior to selecting any options from the SmartArt 
Ribbon tab. 

• To change the layout style for the diagram, under SmartArt Tools, on the Design tab, in the SmartArt 
Styles, click More to display the gallery to select another layout. 

  
• To change the color of the diagram, under SmartArt Tools, on the Design tab, in the SmartArt Styles, 

click Change Colors to choose a color scheme. 
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• To change the style of the diagram, under SmartArt Tools, on the Design tab, in the SmartArt Styles, click 

More to display the gallery to apply another style. 

  
• If you need to add more shapes in the diagram, you can use the Text Pane to enter the text for the shape 

at the level and location for the new shape; or click Add Shape in the Create Graphic group on the 
Design tab. 

• To change the placement of boxes in the diagram, you can cut and paste these items in the Text Pane, 
or click one of the options in the Create Graphic group. 
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• To change the format of a shape in the diagram, click the shape and then select an option from the 
Shapes group of the Format tab. 

  
• To apply a style to a shape or the entire diagram, click More to display the Styles gallery in the Shape 

Styles group on the Format tab. 

  
• To apply a fill, on the Format tab and in the Shape Styles group, click Shape Fill. If the color of the fill is 

what you want, click the  portion of the Shape Fill button. 
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• To apply an outline, on the Format tab and in the Shape Styles group, click Shape Outline. If the color 
of the fill is what you want, click the  portion of the Shape Outline button. 

  
• To apply an effect, on the Format tab and in the Shape Styles group, click Shape Effects.  

  

Learn to create SmartArt 
In this exercise, you will learn how to create an organizational chart using a SmartArt object. You will then 
enhance the SmartArt object. 

1 Create a new blank document and save it as Org Chart - Student. 

2 Click the Insert tab and in the Illustrations group, click SmartArt. 

3 Click Hierarchy for the category, click Hierarchy (the second layout in the second row of center pane) 
and then click OK. 

  A blank diagram appears on the screen, waiting for you to enter text. You can choose to enter text 
directly into each box in the diagram, or use the Text Pane to enter the text in one location. 

4 If the Text Pane does not display, under SmartArt Tools, on the Design tab and in the Create Graphic 
group, click Text Pane. 

5 In the Text Pane, type: Nick Klassen and then press the DOWN arrow. 

6 Type: Cape Town and then click in the next line to type: Jamie Gibson. 
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7 Press the DOWN arrow and type: Robin Black. 

8 Press the DOWN arrow and type: London. Press the DOWN arrow once more and type: Katherine Wilkins. 
Press ENTER. 

   
  Notice that Word automatically creates a new bullet line for you at the same level. This is similar to using 

the multilevel feature where Word will create a new line at the same level once you press ENTER. To 
promote the point, press SHIFT+TAB for each level you want to move up, or press TAB to demote the 
point to a lower level. 

9 Type: Kyla McGill. 

10 Click the X to close the Text Pane. 

11 Click the Layout tab and, in the Page Setup group, click Margins and click Narrow. 

12 On the Layout tab and in the Page Setup group, click Orientation and then click Landscape. 

13 Click the bottom right corner of the diagram and drag to resize the diagram to fit the width of the page. 

14 Under SmartArt Tools, click the Design tab and, in the Layouts group, click the More button to display 
the layout styles in the gallery. 

15 Point at each of the layouts to see how the diagram would change if you apply this layout style. Then 
click Organization Chart. 

Let’s look to see which options we can apply to enhance the appearance of this diagram. 

16  On the Design tab, in the SmartArt Styles group, click Change Colors and then click Colorful Range - 
Accent Colors 4 to 5. 

17 Click the More button for the SmartArt Styles gallery and point at different styles to preview the style. 
Then click Polished. 

Suppose you hear that a new office will be opened next year and you want to see how this addition might 
change the diagram. 

18 Click the Nick Klassen box in the diagram and, on the Design tab, in the Create Graphic group, click Add 
Shape. 

19 Type: Toronto for the name of this office. 

20 Click the arrow for Add Shape and click Add Shape Below. Type: Toby Belanger for the text in this box. 

21 Save and close the document. 



Working with Illustrations Lesson 7 
 

 

3260-1 v1.00 © CCI Learning Solutions Inc.  175 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 insert and modify pictures  

 insert screen shots or screen captures 

 move or reposition objects 

 apply picture effects, styles, or artistic effects 

 remove picture backgrounds 

 create, arrange and enhance shapes  

 insert text boxes 

 insert, modify and format SmartArt diagrams 

 add alternative text to objects for accessibility 

Review Questions 
1. What happens when you point at a picture in the search results window from Office.com? 

a. When you point at a picture in the search results window, a menu appears with a list of options you 
can use to edit or insert the picture. 

b. When you point at a picture in the search results window, a reminder of copyright appears for you 
to read. 

c. When you point at a picture in the search results window, a ScreenTip appears to show keywords 
you can use to find more pictures of this type. 

d. When you point at a picture in the search results window, a preview of the picture appears in a larger 
size to show more details of the picture. 

2. Before you use an image, what do you need to consider regarding possible copyright infringement? 

a. Copyright is not a concern as long as you include a reference to the owner of the material. 

b. You must request permission from Microsoft as well as the owner of the image you want to use 
before you can insert any image from the Internet. 

c. Images stored on your company’s machines are protected under the copyright of your company 
whereas there is no copyright to consider for images stored on the Internet. 

d. If you use an image from the Internet, you recognize that you must research the copyright of the 
image to determine how it can be used legally. 

3. How can you tell if an image is an inline graphic? 

a. An inline graphic always appears at the top of the current page in the document. 

b. An inline graphic is any picture you inserted from a drive you can access. 

c. An inline graphic acts similar to a text character and can only be moved within the text line by adding 
spaces or tabs, or by applying alignment settings. 

d. An inline graphic can be moved to anywhere in the document using the anchor at the left of the 
image. 
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4. Which most closely describes the difference between using the Insert Pictures and the Insert Online 
Pictures commands? 

a. The Insert Pictures command helps find and insert a picture stored on your computer/network; the 
Insert Online Pictures command pastes in an image stored in the Office Clipboard. 

b. The Insert Pictures command opens a new drawing canvas to draw a picture; the Insert Online 
Pictures command helps find and insert a picture stored on the Internet. 

c. The Insert Pictures command pastes an image stored in the Office Clipboard; the Insert Online 
Pictures command finds and inserts a picture stored on the Internet. 

d. The Insert Pictures command finds and inserts a picture stored on your computer/network; the Insert 
Online Pictures command finds and inserts a picture stored on the Internet. 

5. What appears in the Available Windows list when you want to insert a screenshot? 

a. Any programs that are open at the time you activate this command. 

b. Only Windows Explorer or Internet Explorer if they are open. 

c. Any Office programs that are open at the time you activate this command. 

d. The same dialog box as when I try to insert an online picture. 

6. What is the purpose of the circular handle that appears when you select an object? 

a. Use the circular handle to adjust color intensity of the object. 

b. Use the circular handle to edit the object using Microsoft Paint. 

c. Use the circular handle to move the object to another location in the document. 

d. Use the circular handle to rotate the object. 

7. What is the purpose of the Layout Options icon? 

a. Use this icon to specify options that affect the size or placement of the object in the document. 

b. Use this icon to apply a shadow effect to all pictures in the document with one click. 

c. Use this icon to quickly apply special effects to the object instead of using commands on the ribbon. 

d. Use this icon to specify how all the pictures should be placed in the document. 

8. How can you use the Crop command? 

a. Use Crop to select multiple pictures you want to cut portions at the same time. 

b. Use Crop to permanently delete a picture from the document and the drive at the same time. 

c. Use Crop to change the picture to a photographic negative. 

d. Use Crop to cut away certain portions of the selected picture. 

9. What is the purpose of the eight boxes around the perimeter of an object? 

a. These are called handles and they indicate the object is selected for changes. 

b. These are called selectors and they indicate the object is selected for changes. 

c. These are called handles and they indicate the object has been inserted. 

d. These are called selectors and they indicate the object has been inserted. 
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10. Which key can you use to size a picture proportionally? 

a. ALT  c. SHIFT 

b. CTRL d. CTRL+SHIFT 

11. What angle can you rotate pictures? 

a. Only 45° at a time. b. Only 90° at a time. 

c. Only 15° at a time. d. At any angle. 

12. What does the selection box in the background for a picture enable you to do? 

a. Set the area you want to keep for the picture. 

b. Delete the colors in this selection box. 

c. Set the size for the final picture. 

d. Set the colors you may want for this portion of the picture. 

13. When you apply a text wrap option for a picture, what type of picture are you then working with? 

a. Inline graphic b. Floating graphic 

14. What visual clue indicates you are moving a floating image? 

a. The mouse cursor changes to the same symbol as when moving selected text. 

b. Blank line appear behind the picture as you drag it in the document. 

c. Measurements appear at the top right of the image to confirm the location as you drag. 

d. The mouse cursor appears with a four-headed arrow as you drag it to its new location. 

15. Why might you apply want to apply a Quick Style to a picture? 

a. To add an effect that can capture the attention of a reader. 

b. It applies a specific theme to the picture for color and effects. 

c. It assigns a location in Alt-text to the location where the file is stored. 

d. It suggests the best appearance for this type of picture. 

16. Which feature in general sharpens an image? 

a. Brightness b. Contrast 

17. Why would you add Alt-text information for a picture? 

a. To anchor the picture in the document. 

b. To set the picture as is so no one else can change the picture’s properties. 

c. So others can determine where the picture can be found or what the picture is. 

d. To set the quality of the picture in the final version of the document. 
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18. Why might you want to use a drawing canvas when creating shapes? 

a. Use the drawing canvas when you will be using the Freehand shape tool to create shapes in the 
document. 

b. Use the drawing canvas to mark the area where you will need to insert the shapes. 

c. Use a drawing canvas to contain the shapes so you can manipulate all of them at once by selecting 
the canvas. 

d. Use the drawing canvas to tell Word that you will need a particular amount of space in the document 
for inserting shapes of any size. 

19. Which group would contain commands to alter which shape appears at the front? 

a. Arrange c. Size 

b. Layout d. Styles 

20. Why might you use the Text Box to insert a box for a quote instead of drawing one in the document? 

a. These are automatically inserted and you do not need to type any text. 

b. The designs in this feature are based on the common types of text boxes for documents. 

c. This is the only shape you should use when inserting a quote into a document. 

d. The text is automatically inserted into the Alt-text box. 

21. Explain what SmartArt is and when you might use it. 

a. A feature that lists the images you frequently use to insert these images in a document. 

b. A feature that enables you to convert bulleted lists into tree diagrams. 

c. A feature that enables you to create diagrams such as organization charts, cyclical processes, or 
pyramid diagrams. 

d. A feature that contains a number of commonly-used art shapes that you can insert into a document. 

22. Which key will demote the text and shape when using the Text Pane? 

a. ENTER c. CTRL+TAB 

b. SHIFT+TAB d. TAB 

23. What must you do before you can change the color, layout or style of a SmartArt diagram? 

a. You must select what will be modified in the diagram before choosing any command. 

b. You must have chosen the theme for the SmartArt diagram first. 

c. You must have already entered the Alt-text for the diagram. 

d. The diagram must be placed in a new drawing canvas. 
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Lesson 8: Working with 
References 
Lesson Objectives 
In this lesson, you will be working with a variety of common references found in business documents such as 
captions, footnotes or endnotes, citations and bibliographies. Upon completion of this lesson, you should be 
able to: 

 insert and modify captions 

 insert and modify footnotes or endnotes 

 insert and modify citations 

 insert and modify bibliographies 

 insert and update a table of contents 

 insert cover pages 

Why Use References? 
Whenever you use information created by others it is important to acknowledge the owner of the copyright. 
Copyright laws were introduced to protect original works created by an individual or an organization. A 
license may be provided by the owner granting appropriate access so others can use all or part of the works, 
as dictated by the license. In general, copyright is implied whenever you are viewing something that was not 
created by you or your organization. The copyright symbol © often appears with the works; even if you do 
not see this symbol, you should ensure you reference the source in your document to give credit to the 
owner as well as prevent any possibility of copyright infringement or plagiarism. Note that the original work 
does not have to be published to be copyrighted. 
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Plagiarism is the act of taking an original work, altering it slightly (as with rephrasing the sentence), and then 
taking credit for the new item as an original work you created. Music, lyrics, storylines, pictures and published 
works are examples of the types of material that can be plagiarized. 

The Internet contains so much information that it can be very easy to find and use material that does not 
appear to be copyrighted. However, copyright laws apply to anything you find on the Internet in the same 
manner as they apply with any published materials. As there is no official Internet entity that checks to ensure 
copyright laws are adhered to, you should assume that copyright exists for anything you see on any web site 
and refer to these sources in your document. 

Word provides a variety of methods to reference material to suit the type of document you are using. For 
instance, if you were creating a research paper on environmental impacts over the last decade and include 
some statistics, you could enter a footnote with these statistics to indicate where you obtained them. At the 
end of the document, you could generate a bibliography that includes the name of the report or book where 
the statistics were obtained. Another example would be if you copied a picture of a product from a web site 
– you could use a caption to indicate where this picture was obtained, or enter an endnote in the text that 
precedes the picture, indicating the source of the picture. Even if you are only planning to insert a quote into 
the document, the quote should be referenced with the source. 

Using Captions 
Objectives 4.1.6, 4.1.7 

Occasionally you may need to put a statement or caption below a picture or table as a reference to text in 
the document or for the audience’s information such as Figure 1 - Lithograph #3 by John Smith, Table 3 – 
Quarter 3 Projected Product Sales. Captions are helpful if a picture, table, or figure does not immediately 
follow the text reference. 

To insert a caption, position the cursor at the location for the caption and then click the References tab, in 
the Captions group click Insert Caption. 

 

Caption – Displays the caption text; this is usually the description of the item being captioned. 

Label – Select one of the existing labels of Equation, Figure, or Table for the caption. You can also create 
your own labels as required. 

Position – Specify whether the caption should display above or below the item. 

Exclude label from caption – Use this feature if you don’t want the label to be shown with the caption 
description – for example, show the text of the caption as Lithograph by John Smith instead of Figure 1 - 
Lithograph by John Smith. 
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New Label – Use this to create a different label than those already built into Word. 

 
Delete Label – Delete one of the labels. 

Numbering – Determine the numbering style to be used with the captions. 

 
AutoCaption – Specify which items Word will automatically mark for captioning, such as an Excel worksheet, 
Word table, or media clip. 

 
To delete a caption, select it and press DELETE. 

Inserting a Table of Figures 
Once captions have been added to appropriate items in the document, you may want to provide a list of 
captions as a quick reference for anyone reading your report. The list is similar to a table of contents or an 
index with options to customize its appearance. 

To insert a table of figures, click the References tab and, in the Captions group, click Insert Table of Figures. 
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Print Preview – Click options and preview how this list will appear if these options are set. 

Web Preview – This provides a preview of how this list will appear if this document is placed on the web. 
General – Select general options regarding the format style for the table, the caption label to generate, and 
what to include in the list. 

Options – Specify options that control how Word generates the table of figures. 

 
Modify – Select the style you want to be applied to the items in 
the list. A built-in style exists, but you can change various 
attributes using the Modify button, which opens the Modify Style 
dialog box. 
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Learn to add captions 
In this exercise you will add captions to different items in the document. 

1 Open the Tolano Employee Handbook, save this as Tolano Employee Handbook (sources) - Student, 
then move to the bottom half of page 2 and then click the Tolano Environmental Consulting picture. 

2 Click the References tab and, in the Captions group, click Insert Caption. 

3 If necessary, in the Label field, click the arrow and then click Figure. 

4 In the Caption field, type: - TEC Division and then click Numbering. 

5 Click the arrow for Format and select A, B, C, …. Click OK. 

6 If necessary, click the arrow for Position and click Above selected item. Click OK to exit. 

   

  Even though it may seem repetitious to enter the same information as shown in the picture, remember 
that you can generate list of all items that have been captioned in a document. This is beneficial when 
someone wants to quickly locate a particular item. 

  Notice also that the text box for the caption causes the text from the previous paragraph to wrap around 
the text box. You can choose to add more space between the text and the images or resize the text box. 

7 With the caption text box selected, resize it to half its original height. Click away from the text box to 
view the caption and the text. 

  At this point you can decide if you want more space between the paragraph and the caption. We will 
leave it as is. 

8 Select the Tolano Adventures picture and on the References tab, click Insert Caption. Type: - TA 

Division and click OK. Also resize the caption text box to half its original height. 

   

  Depending on company standards, you may want to change the position of the captions to be below 
the image if you want the captions to align on the same line below the images. For the purpose of this 
demonstration, we will leave them above the images. 
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9 Go to the page with the SmartArt diagram and then select it. On the References tab, click Insert Caption. 
Type: - Tolano Organization Chart and click OK. 

  

 
10 Go to the bottom of the next page and select the entire table. On the References tab, click Insert 

Caption. In the Label field, click the arrow and then click Table. 

11 Click the Numbering button and if necessary, click the Format arrow and change this to 1, 2, 3, …. Click 
OK. 

12 Click in the Caption field, type: - Vacation Days and then click OK. 

  
13 Using steps 10 and 12, add captions for the two tables on page 9. Use Dental Coverage and Long Term 

Disability Plan as the text for the captions. 

14 Go to the end of the document and then press CTRL+ENTER to create a new page. 

15 Type: List of Figures and Tables and press ENTER. Apply a Heading 2 style to this title. 

16 Click in the blank line below the List title and click the References tab. Then in the Captions group, click 
Insert Table of Figures. 

17 In the Caption label field, click the arrow and click Figure. Then click OK to insert the table of figures. 

18 Press ENTER, then click Insert Table of Figures once more and change the Caption label field to Table if 
necessary. Click OK. 

  
19 Save the document. 
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Using Footnotes or Endnotes 
Objective 4.1.1, 4.1.2 

Footnotes and endnotes are commonly used to reference a selected item in the document, and generally 
include information about the author or originator of the item. Footnotes and endnotes can also be used as 
a method of pointing you to more information. 

Footnotes usually appear at the bottom of the page, but may also be placed directly below the text. Each 
footnote has a numbered note reference mark, which usually restarts on each page. The footnote reference 
mark is generally placed after the text you are referencing. Endnotes appear at the end of the document or 
document section. 

Footnotes and endnotes can be inserted or modified using the Footnotes group of the References tab. 

 
To create a footnote, on the References tab, in the Footnotes group, click Insert 
Footnote. The footnote appears at the bottom of the screen, similar to: 

You can then enter the text for the footnote. The footnote number changes to reflect the number and 
placement of the footnotes in the document.  

To create an endnote, on the References tab, in the Footnotes group, click the Footnote & Endnote dialog 
box launcher. Then click Endnotes. 

To customize a footnote or endnote, on the References tab, in the 
Footnotes group, click the Footnote & Endnote dialog box launcher. 

Location – Determines the location of the footnote or endnote in the 
document. 

Format – Choose the number format or a custom mark such as an 
asterisk or logo for the footnote or endnote. You can also choose to 
begin footnote or endnote numbering at a specific number or 
continue from previous footnotes or endnotes in this or another 
document or document section. 

Apply – Apply the footnote or endnote settings to the entire 
document or selected text. 

• To view the text for a footnote or an endnote, point at the note 
reference icon in the document. You can also move from one 
note to another using the Show Note feature in the Footnotes 
group. 

 

  
• To move a footnote or endnote to another location in the document, cut the footnote or endnote 

reference from its current location in the document and paste it into the new location. 
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• To delete a footnote or endnote, select the footnote or endnote reference mark and press DELETE. 

• To convert a footnote to an endnote or vice versa, select the reference and then on the References tab, 
in the Footnotes group, click the Footnote & Endnote dialog box launcher. Then click the Convert 
button. 

  
An example of when you might want to convert footnotes to endnotes is when you want to list all the 
references in one location. 

Learn to insert a footnote and endnote 
In this exercise, you will insert a footnote and endnote into a document. 

1 With the Tolano Employee Handbook (sources) - Student file displayed, go to page 3 and, in the second 
column, click at the end of Heidi Anderson. 

2 Click the References tab and, in the Footnotes group, click Insert Footnote. 

3 In the footnote area, type the following: Heidi joined Ian’s group in November 2012 after completing 
her degree in Geophysics. 

  
  Don’t worry that the footnote uses the column format. We will focus on entering the text for the 

footnotes first and then change the format later. 

4 Go to page 5 and click at the end of the word Seattle. In the Footnotes group, click Insert Footnote. 

5 Type: This office was leased as of December 2012 with Office 365 as a pilot for office resources. 

6 Go to page 7 and click at the end of the Vacation Days heading. In the Footnotes group, click Insert 
Endnote. 

  Notice that Word automatically moved you to the end of the document to type the endnote. 

7 Type: Benefits listed in this Handbook are based on employee standards as set by the local 
government and negotiations with a national benefits plan provider. 

8 Go back to page 5 and click anywhere in the footnote for the Seattle office. 

9 In the Footnotes group, click the Footnote & Endnote dialog box launcher. In the Footnote layout area, 
click the arrow for Columns and click 1 column. Then click Apply. 

  
10 Repeat step 9 for the footnote on page 3. 

11 Return to the endnote at the end of the document and click anywhere in the endnote. In the Footnotes 
group, click the Footnote & Endnote dialog box launcher. 
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12 Click the arrow for Number format and then click the 1, 2, 3, … format. Click Apply to change the 
numbering format for the endnote. 

13 Save the document. 

Inserting Citation Sources 
Objectives 4.1.3 

Citations are reference sources used or cited in your document, and are usually included in a bibliography 
when the document is complete. The main purposes for using citations is to ensure credit is provided for the 
reference sources and to give the audience the opportunity to decide if the referenced material supports the 
discussion in the document based on the type and number of sources included. 

Word includes a number of widely accepted style guides which identify how to correctly ascribe credit to 
various types of documents. These style guides include:  

APA – American Psychological Association; used primarily for 
information regarding psychology, education, or social sciences. 

Chicago – Chicago Manual of Style; used in the publishing industry for 
all published works such as books, magazines, newspapers, or other 
non-scholarly publications. 

GB7714 – Chinese National Standards for referencing bibliographies or 
citations. 

GOST – Standards used in Europe and Asia for referencing technical 
information. 

Harvard – Reference style implemented by Harvard University and 
Anglia Rushkin University. 

IEEE – Reference style used primarily for referencing electrical and 
computer engineering sources. 

ISO 690 – A standard for bibliographic referencing for all sorts of 
documents, including electronic documents. The ISO 690 standard was 
created and maintained by the International Organization for 
Standardization. 

 

MLA – Modern Language Association; used primarily to reference literature, arts or humanities publications. 

SIST02 – Standards for Information of Science & Technology. 

Turabian – Similar to the APA style; primarily used by college students for all subjects. 

To add a citation, click the References tab, in the Citations & Bibliography group, 
click the arrow for Insert Citation and specify whether to add a new source or a new 
placeholder. 

Add New Source – Click this option to insert a citation in the current location, 
entering as many details as available for the citation in the Create Source dialog box. 



Lesson 8 Working with References 
 

 

188  3260-1 v1.00 © CCI Learning Solutions Inc. 

 
The number and type of fields will vary depending on the source you choose. For instance, the previous 
image displays the type of information that is usually entered for a published book, whereas the following 
image displays the types of information that should be provided for a web site source: 

 
Notice with this source, there are more fields to address information to help someone find this information 
on this web site. Each type of source, including non-text items such as media or pictures, includes a set of 
fields containing information you should provide indicating where the information can be found. 

Add New Placeholder – Use this option when you know you want to add a citation but do not yet have the 
information for this source; adding a placeholder marks this location for entry later. 

Editing an Author 
Use the Edit button at the right of the Author field to add more names such as additional authors or 
individuals to be given credit on the published works. 

Use the Show All Bibliography Fields option to enter information for this source so it can be inserted into a 
bibliography later. Citations do not have to be included in a bibliography, but remember that the more 
sources you include, the more weight and validity will be associated with the points presented in your 
document. 
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Inserting a Bibliography 
Objective 4.1.5 

A bibliography is a list of the sources used in the creation of a document, including any published or 
unpublished books, magazine articles, journals, or web sites where information was gathered for the 
document. A bibliography usually appears at the end of a document. 

You can insert the sources for your document and then 
generate the bibliography based on these entries. To 
generate the bibliography, click the References tab, in 
the Citations & Bibliography group, click Bibliography. 

The Bibliography list box presents several styles for a 
bibliography. Select one of these styles based on the 
type of bibliography you want to generate in the 
document. For instance, if you want a descriptive 
bibliography where information entered for the 
citation is used, use the Bibliography style. Use the 
References style if the majority of your sources came 
from research performed on various web sites on the 
Internet where you may not have as much detail 
available for the sources. 

You can also select one of these formats, modify the 
formatting and then save it in the gallery for future use. 
Alternatively, to generate a bibliography for every 
citation in the document, click Insert Bibliography. 

Managing Your Sources 
Objective 4.1.4 

You can make a change to a citation or other type of source using the Manage Sources option in the Citations 
& Bibliography group. The sources display in a list for selection in the Source Manager dialog box. 
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Word gives you the option to copy, delete, edit, or create a new source from within this dialog box. A preview 
of the source is also available for quick reference. 

If you select a citation for editing, a screen appears that is similar to the one used when you created the 
citation. You can then make the required changes. 

Learn to use citations and bibliographies 
In this exercise you will add two citations to the document and you will generate a bibliography at the end 
of the report. 

1 With Tolano Employee Handbook (sources) - Student open, go to page 8 and press ENTER at the end of 
the paragraph below the Sick Days heading. 

  Assume you know a citation is required here, but you still need to find all the information. In this instance 
you will insert a placeholder as a reminder to add the information later. 

2 Click the References tab and, in the Citations & Bibliography group, click Insert Citation and then click 
Add New Placeholder. 

  
3 Type: Standards as the name of the placeholder for the citation and click OK. 

4 Go to the next page and click the blank line below the paragraph of text for Life Insurance. 
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5 In the Citations and Bibliography group, click Insert Citation and then click Add New Source. Enter the 
information as shown in the following: 

  
6 Click OK. 

  
  Notice that the citation shows Manulife, Employee Benefits Plan, 2012 as the main text. You want the 

financial services to be listed instead. 

7 In the Citations and Bibliography group, click Manage Sources. 

8 Click the Manulife, Sun Life… entry in the Current List box (not the Master List box), and then click Edit. 

9 Click Edit at the right of the Interviewee field (Manulife, Sun Life, CITI Financial). 

10 Click Delete to remove the existing entry. Type: Manulife in the Last field and click Add (or press ENTER). 

11 Repeat step 10 to add Sun Life, CITI Financial, and a new entry: Royal Bank. Then click OK twice. 

12 Click Yes and then click Close. 

   

13 Move to the end of the document and, in the blank line before the endnote, insert a page break. 

14 At the top of the last page, type: Appendix for the title and press ENTER. Apply a Heading1 style. 

15 In the blank line between the Appendix title and the endnote, type: Endnotes and apply a Heading 
2 style. 

16 Move the cursor to the beginning of the Endnotes heading and click the References tab. In the Citations 
& Bibliography group, click Bibliography. Click the Bibliography option in the drop-down list. 
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  Notice that Word automatically inserts the citations for you. In this case there is only one shown as you 

inserted only a placeholder (versus entering the source information) for the second citation. 

17 Save and close the document. 

Creating a Table of Contents 
Objective 4.2.1, 4.2.2 

Word has a feature that creates a table of contents, complete with the corresponding page numbers and 
selected formatting. One advantage of using this feature is that, when you edit the document, you can easily 
update the table of contents. Another advantage is having Word automatically generate a table of contents 
for any title that has a heading style applied to it. 

To create a table of contents, you must work through three basic steps: 

1. Select the heading text you want to include. 

2. Select the format. 

3. Compile the table of contents. 

Consider the following regarding the table of contents feature: 

• The fastest and simplest way to create a table of contents automatically is to apply Word’s standard 
heading styles (Headings 1 through 9) to the titles in the document.  

• You can choose your own custom styles; however, it is more time consuming and you must provide 
details for the table of contents about these styles. 

• If you want the table of contents to use a different page numbering format, add a section break after 
the table of contents page and then start the page numbering at 1 for the first page where the document 
content begins. Otherwise, the table of contents affects the page numbering for the rest of the 
document. 

• If you are including an index in a document, create it (and apply a standard Word heading style to the 
title) before you compile the table of contents to include the index in the table of contents. 

• The table of contents entries behave similarly to hyperlinks. Click any entry in the table of contents to 
move to that item’s location. You may turn this feature off. 

Once you have applied styles to the document headings and specified the text for the table of contents, you 
are ready to compile and format the table of contents. To create a table of contents, on the References tab, 
in the Table of Contents group, click Table of Contents. 
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Word provides different styles you can apply to the table of contents. To customize this, on the References 
tab, in the Table of Contents group, click Table of Contents, then click Custom Table of Contents. 

 
Print Preview – Displays a preview of the table of contents with the selected options. 

Web Preview – Displays how the table of contents will appear if you save the document as a web page. 

Show page numbers – Use if you want page numbers for the table of contents entries. 

Right align page numbers – Use if you want the page numbers to be aligned at the right margin. 

Tab leader – Select the leader type to be used between the table of contents entry and the page number. 
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Use hyperlinks instead of page numbers – Use if you want the table of contents entries to appear as 
hyperlinks instead of page numbers. This is useful for sharing documents where the users can move to the 
heading instead of looking for the page number. 

General – Select the format or layout style to use for the table of contents. You can also set which heading 
levels you want to include in the table of contents. 

Options – Select the styles to use as table of contents entries. For instance, if you create your own styles for 
headings, select these instead of the default heading styles provided in Word. You can also enter the level 
for styles for non-heading text; for instance, if you want the captions to also appear at level 3 with Heading 
3 text, you can type 3 in the box for the Captions style. 

 
Modify – Change the formatting attributes set for the styles to use in the table of contents. 

 
If you make changes to your document, you must also change the table of contents. Changes that affect 
pagination, headings or text placement also affect the table of contents entries. Word does not automatically 
reflect the changes; the table of contents must be refreshed. 

To edit an entry in the table of contents, edit its corresponding heading in the document, or use the Add 
Text command appropriately. To update a table of contents, click anywhere in the existing table of contents 
and then use one of the following methods: 

• on the References tab, in the Table of Contents group, click Add Text or Update Table, or 
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• in the tab above the table of contents, click Update Table. 

   

The first button in the tab for this feature displays the built-in styles for the table of contents and includes an 
option to remove the table of contents. 

Learn to add a table of contents 
In this exercise you will learn how to generate a table of contents. 

1 Open the HR Training formatted document and save as HR Training Report - Student. 

2 At the beginning of the document, press CTRL+ENTER to create a new page. 

3 Return back to page 1. Click the References tab, and in the Table of Contents group, click Table of 
Contents, click Automatic Table 2. 

Suppose you find out that the report will be printed and will not require the links with the table of contents. 

4 Click anywhere in the table of contents. Then on the References tab, in the Table of Contents group, click 
Table of Contents and click Custom Table of Contents. 

5 Click Use hyperlinks instead of page numbers to turn this feature off.  

6 Click the arrow for Formats and click various formats for the table of contents. Then click Distinctive. 
Click OK. 

7 Click Yes to replace the current table of contents. 

8 Save the document. 

Inserting a Cover Page 
Objective 4.2.3 

A long or formal report should include a title or cover page showing what the report contains. The cover 
page usually includes the name of the person who is presenting (or wrote) the report, as well as possibly the 
date of the presentation. Depending on the purpose of the report, it may also include a brief summary of the 
contents of the report, generally below the report title. 

Word provides a tool to insert a cover page using many of the common features found on cover pages 
frequently used for business or academic reports. You need only to insert the specific text in the fields set up 
on the cover page. 

To display a list of the cover pages available, click the Insert tab and in the Pages group, click Cover Page. 
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Once you select a cover page, Word will then automatically create a new page for you to continue with the 
report, as with a Table of Contents or an Executive Summary. 

Learn to add a cover page 
In this exercise you will add a cover page to the document as a title page. 

1 With the HR Training Report - Student document open, go to the beginning of the document. Click the 
Insert tab and in the Pages group, click Cover Page. 

2 Click the Retrospect cover page layout. 

3 Scroll down the cover page to see how some information has been added from the properties that had 
been saved previously with the document. 

4 Click the Document Subtitle field and type: Training Notes. 

5 Save and close the document. Then exit Word. 

Lesson Summary 
Now that you have completed this lesson, you should be able to: 

 insert and modify captions 

 insert and modify footnotes or endnotes 

 insert and modify citations 

 insert and modify bibliographies 

 insert and update a table of contents 

 insert cover pages 
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Review Questions 
1. Why is it important to include proper references to your research sources when you create a research 

document? 

a. Inserting references prevents others from using your research as their own. 

b. Inserting references to the ideas included in your document makes those ideas your own. 

c. Inserting references helps you avoid plagiarism and copyright infringement. 

d. Inserting references automatically makes you the copyright holder for all the research included in 
the document. 

2. Why should you add a caption to a picture? 

a. A caption stores the original dimensions of an inserted image, even if you resize it. 

b. A caption identifies pictures in the document and then enables you to link to the stored locations of 
the pictures. 

c. A caption identifies the path where the picture is located. 

d. A caption can inform the viewer what the picture is meant to illustrate; additionally, captions can be 
automatically included in a list of references. 

3. How can a table of figures be beneficial in a document? 

a. A table of figures will list the page numbers where the figures or labeled captions appear in a 
document. 

b. A table of figures will show numerical statistics about the document, such as the number of words, 
the number of pages, the number of footnotes, etc. 

c. A table of figures will list the path for each image file inserted into the document. 

c. A table of figures will verify that all hyperlinks in the document are valid. 

4. Which note type is usually found at the bottom of the page where it is referenced? 

a. Comment c. Footnote 

b. Endnote d. Citation 

5. If you don’t have the full information for a reference source, what can you do to mark the location where 
you will eventually cite the source? 

a. Click Bibliography from the Citations & Bibliography group on the Reference tab to mark the 
location where you want to enter the information for the citation. 

b. Click Insert Caption from the Captions group on the Reference tab to insert a placeholder for the 
missing citation. 

c. Click Manage Sources from the Citations & Bibliography group on the References tab. 

d. Click Insert Citation from the Citations & Bibliography group on the Reference tab, then click Add 
New Placeholder. 
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6. Why select the Show All Bibliography Fields option in the Create a Source dialog box? 

a. Use this option to indicate you will be entering more information for the source. 

b. Use this option to enter enough information for the citation to include it in the bibliography later. 

c. Use this option to restrict the types of sources that can be used in the document, thereby limiting 
what the bibliography will contain. 

d. Use this option when you want to update the bibliography after all the sources are entered in full. 

7. Why might you want to use the Edit button in the Create a Source or Manage Sources dialog box? 

a. To set up restrictions on the type of sources that can be used in the document. 

b. To specify who can make changes to the sources in this document. 

c. To add or change information for the source. 

d. To turn on a feature that requires every reviewer of the document to fill in as much information as 
they can for a source. 

8. To generate a bibliography for all sources, which style would you use from the Bibliography drop down 
list? 

a. Table of Authorities c. Works Cited 

b. Bibliography d. References 

9. What is the simplest way to create a table of contents automatically? 

a. Apply the Heading styles appropriately to the titles in the document. 

b. Create your own styles for all text and apply these appropriately in the document. 

c. Mark the titles as entries for the table of contents. 

d. Apply the Title styles appropriately to the titles in the document. 

10. Why use the Insert Cover Page feature instead of creating your own title page? 

a. There are numerous commonly used designs provided for documents. 

b. This feature includes a table of contents page that generates automatically. 

c. You can choose one as a default for all documents. 

d. This feature automatically includes page numbers for the document. 
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Appendix A: Courseware Mapping 
Skills Required for the Microsoft® Office Specialist Word 2016 Core Exam 77-725: 

Objective Domain Lesson 
1 Create and Manage Documents  

 1.1 Create a document  

  1.1.1 create a blank document 1 

  1.1.2 create a blank document using a template 1 

  1.1.3 open a PDF in Word for editing 1 

  1.1.4 insert text from a file or external source 1 

 1.2 Navigate through a document  

  1.2.1 search for text 2, 5 

  1.2.2 insert hyperlinks 5 

  1.2.3 create bookmarks 5 

  1.2.4 move to a specific location or object in a location 5 

 1.3 Format a document  

  1.3.1 modify page setup 4 

  1.3.2 apply document themes 4 

  1.3.3 apply document style sets 4 

  1.3.4 insert headers and footers 4 

  1.3.5 insert page numbers 4 

  1.3.6 format page background elements 4 

 1.4 Customize options and views for documents  

  1.4.1 change document views 2 

  1.4.2 customize views by using zoom settings 2 

  1.4.3 customize the Quick Access toolbar 1 

  1.4.4 split the window 2 

  1.4.5 add document properties 1 

  1.4.6 show or hide formatting systems 2 

 1.5 Configure documents to print or save  

  1.5.1 modify print settings 5 

  1.5.2 save documents in alternative file formats 1 

  1.5.3 print all or part of a document 5 
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Objective Domain Lesson 
  1.5.4 inspect a document for hidden properties or personal information 5 

  1.5.5 inspect a document for accessibility issues 5 

  1.5.6 inspect a document for compatibility issues 5 

2 Format Text, Paragraphs, and Sections   

 2.1 Insert text and paragraphs  

  2.1.1 find and replace text 2 

  2.1.2 cut, copy and paste text 2 

  2.1.3 replace text by using AutoCorrect 2 

  2.1.4 insert special characters 2 

 2.2 Format text and paragraphs  

  2.2.1 apply font formatting 3 

  2.2.2 apply formatting by using Format Painter 3 

  2.2.3 set line and paragraph spacing and indentation 3 

  2.2.4 clear formatting 3 

  2.2.5 apply a text highlight color to text selections 3 

  2.2.6 apply built-in styles to text 3 

  2.2.7 change text to WordArt 3 

 2.3 Order and group text and paragraphs  

  2.3.1 format text in multiple columns 4 

  2.3.2 insert page, section, or column breaks 4 

  2.3.3 change page setup options for a section 4 

3 Create Tables and Lists  

 3.1 Create a table  

  3.1.1 convert text to tables 6 

  3.1.2 convert tables to text 6 

  3.1.3 create a table by specifying rows and columns 6 

  3.1.4 apply table styles 6 

 3.2 Modify a table   

  3.2.1 sort table data 6 

  3.2.2 configure cell margins and spacing 6 

  3.2.3 merge and split cells  6 

  3.2.4 resize tables, rows, and columns 6 
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Objective Domain Lesson 
  3.2.5 split tables 6 

  3.2.6 configure a repeating row header 6 

 3.3 Create and modify a list  

  3.3.1 create a numbered or bulleted list 3 

  3.3.2 change bullet characters or number formats for a list level 3 

  3.3.3 define a custom bullet character or number format 3 

  3.3.4 increase or decrease list levels 3 

  3.3.5 restart or continue list numbering 3 

  3.3.6 set starting number value 3 

4 Apply References  

 4.1 Create and manage reference markets  

  4.1.1 insert footnotes and endnotes 8 

  4.1.2 modify footnote and endnote properties 8 

  4.1.3 create bibliography citation sources 8 

  4.1.4 modify bibliography citation sources 8 

  4.1.5 insert citations for bibliographies 8 

  4.1.6 insert figure and table captions 8 

  4.1.7 modify caption properties 8 

 4.2 Create and manage simple reference  

  4.2.1 insert a standard table of contents 8 

  4.2.2 update a table of contents 8 

  4.2.3 insert a cover page 8 

5 Insert and Format Objects  

 5.1 Insert graphic Elements  

  5.1.1 insert shapes 7 

  5.1.2 insert pictures 7 

  5.1.3 insert a screen shot or screen clipping 7 

  5.1.4 insert text boxes 7 
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Objective Domain Lesson 
 5.2 Format graphic elements  

  5.2.1 apply artistic effects 7 

  5.2.2 apply picture effects 7 

  5.2.3 remove picture backgrounds 7 

  5.2.4 format objects 7 

  5.2.5 apply a picture style 7 

  5.2.6 wrap text around objects 7 

  5.2.7 position objects 7 

  5.2.8 add alternative text to objects for accessibility 7 

  5.2.8 apply artistic effects 7 

 5.3 Insert and format SmartArt graphics  

  5.3.1 create a SmartArt graphic 7 

  5.3.2 format a SmartArt graphic 7 

  5.3.3 modify SmartArt graphic content 7 
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Appendix B: Glossary of Terms 
Accessibility – A feature provided in Word for you to check that 
the document can be accessed globally on various devices for 
users with accessibility issues, such as eyesight. 

Alignment – The position of text in relation to the margins 
(such as center, left, right, or justify), tab settings, or a specific 
location. 

Alt-Text – The feature where you enter information to describe 
what this object is so an accessibility program can interpret the 
purpose of the object, such as a picture or table of numbers. 

AutoCorrect – A feature that automatically corrects many 
common spelling, punctuation and capitalization errors as you 
type. This feature can also be used to expand abbreviated 
words. 

Backgrounds – Set a color or picture to apply as the 
background behind text. 

Backstage – The view that appears when you start Word or 
when you click the File tab; provides commands that deal with 
the entire file. 

Bibliography – A list of the references sources cited or used in 
your document; usually appears at the end of the document. 

Bookmark – A feature for marking text or a place in the 
document to find a marked place quickly and easily. 

Bullets – The feature that enables you to apply bullets to text. 

Caption – A piece of text that identifies the table or figure 
shown in the document. Can be placed above or below the table 
or figure. 

Change Case – The feature that enables you to switch the 
casing of text from all lowercase to all uppercase or to Title Case. 

Character Spacing – Refers to the amount of white space 
between individual characters, words, or lines of text or objects. 

Citation – Identifying the source where the information was 
researched, and copyright of the work is protected. 

Clip Art – Images created by Microsoft or other third party 
vendors and made available for use in Word documents. 

Column – A vertical arrangement of text that is separated from 
other columns by white space or a ruling line. 

Compatibility – A feature provided by Word for you to check 
the document to ensure it can be opened in other editions of 
Word or another format required for another program. 

Copy – An editing function used to duplicate designated text, 
objects or files using the Office Clipboard. 

Cover Page – A feature provided by Word to insert a title or 
cover page for the beginning of a document. 

Creative Commons – An organization that deals with licensing 
of intellectual property from artists or companies. 

Cut – An editing function used to move designated text, objects 
or files to the Office Clipboard. 

Dialog box launcher – The button at the lower right of a group 
in a ribbon tab that displays a dialog box or a pane with more 
options for specific features. 

Document Inspector – A tool provided by Word to enable you 
to check a document for items you may not want others to see 
if you share a document, such as personal information. 

Document Style Sets – Additional styles that can be applied to 
text to complement a theme.  

Document Window – The window where the contents of a 
document appears, enabling you to also split the window so you 
can view different parts of the same document. 

Drawing Canvas – A placeholder where you can insert objects, 
including text, and keep the items within that canvas as a single 
entity. 

Drawing Objects/Shapes – Objects that can be selected from 
the Insert tab or the Drawing Tools tab to be drawn in a 
document. See Shapes. 

Edit – The process of manipulating (adding, removing, 
formatting) text. 

Endnote – Further explanation provided for a marked reference 
in the document; usually appear at the end of a document. 

Fields – A code that Word inserts to represent a specific type of 
information, such as file name, date, page number, and so on 

File name – The first part of the name given to a file. The file 
name may be up to 255 characters and usually describes the 
contents of the file. 

File Formats – The last part of the name given to a file. An 
extension may be up to three characters and usually describes 
the type of file (for example, .DOCX for Word documents). 

Find – A feature that enables you to find specified text within a 
document. 

Font – A specific typeface design. 

Font Size – The vertical measurement to identify the height of 
proportionally printed characters (72 points equals 1 inch). 

Footer – Text or graphics that repeat at the bottom of every 
page. A footer may include automatic page numbers. 

Footnote – A mark on specific text where you want to reference 
further information; usually appears on the same page as the 
marked text. 

Format – Word processing instructions as to how the text is to 
be printed (for example, margins, tabs, bold text, underline, and 
so on). 

Format Painter – A feature that enables you to copy or paint 
formatting from one selection of text to another single or 
multiple selections of text. 
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Formatting Characters – Codes provided by Microsoft to help 
identify certain features or actions in the document, such as ¶ 
displays when the ENTER key is pressed,  displays when the 
TAB key is pressed, and so on. 

Gallery – An area that stores multiple entries for specific items 
such as headers, footers, AutoText, bibliographies, styles, and so 
on. 

Gutter – The extra space provided at the inside margin to 
accommodate punch holes or binding. 

Header – Text or graphics that repeat at the top of every page. 
A header may include automatic page numbers. 

Hyperlink – A feature that allows you to link one item to 
another to move quickly to another location. Hyperlinks can be 
set up in a Word document or a web page. 

Indent – A temporary left and/or right margin, usually in effect 
for one paragraph at a time. 

Index – A feature generated by Word to find all marked entries 
that will be included in an alphabetic list, with page number 
references. An index is often located at the end of a document.  

Line Spacing – The white space between the bottom of one line 
of text and the top of the next line of text; this is also referred 
to as leading. 

Margin – The white space or area from the edge of the paper 
to the text. 

Monospacing – The type of consistent spacing used between 
characters, measured in CPI (characters per inch) or pitch. Each 
character uses the same amount of space. 

Multilevel List – The feature that enables you to apply 
numbering or bullets to multiple levels of text. 

Navigation Pane – When active, a pane that appears on the left 
side of the screen to help you search for text and displays the 
results by the headings, the pages, or a list of results in the 
document. 

Normal.dotx – The default template provided by Word 
whenever you create a blank document. Macros, AutoText, or 
customization of toolbars or menus will be saved with this 
template unless otherwise indicated. 

Numbering – The feature that enables you to apply numbering 
to text. 

Office Clipboard – A place to store data temporarily pending 
retrieval. 

OneDrive – A location to store files that can be accessed from 
any computer with an Internet connection; this location is also 
be used when sharing files with others. 

Online Pictures – A feature that enables you to find and use 
media from the Internet, both from Creative Commons or 
anywhere on the Internet. 

Orientation – The direction of the paper for text flow; Portrait 
takes advantage of the length of the paper vertically whereas 
Landscape uses the length of the paper horizontally. 

Page – The number of lines designated to create a page of data. 
Word automatically divides the document into pages based on 
the margin settings, the line spacing and the size of text. 

Page Border – A feature that enables you to apply a border on 
every page around the contents of the document. 

Page Break – The division between two pages. Word 
automatically creates Soft Page Breaks that are adjusted 
accordingly when you add or remove text. You can create Hard 
Page Breaks which are always in effect. 

Page Color – A feature that enables you to apply a color to 
every page of a document that will be viewed online. 

Page Numbering – The feature that enables you to have Word 
display the current page number in the document. 

Page Setup – The process that determines how Word displays 
or prints the document, such as margins, paper size, and so on 

Paragraph Spacing – The amount of white space between each 
paragraph. 

Paste – The editing function of placing cut or copied data into 
a new location. 

PDF (Portable Document Format) – A file format that is used 
when you do not want others to alter the contents of the 
document. Word can save and open files in this format. 

Picture – A graphic file that can be inserted into a Word 
document. This can be in a large variety of file formats, including 
Windows Metafile (*.wmf), JPEG File Interchangeable format 
(*.jpg, *jpeg), Portable Network Graphics (*.png), Windows 
Bitmap (*.bmp), or Graphics Interchange format (*.gif). 

Picture Effects - Features that enable you to adjust or apply to 
a picture such as the color, brightness, contrast, sharpness, 
soften, or an artistic effect. You can also choose to remove the 
background of a picture.  

Proofing Tools – The feature that enables you to check the 
spelling, grammar, or use of contextual text in a document. You 
can also activate a thesaurus feature to find words with similar 
meanings to prevent redundancy in a document. 

Properties – A feature you can use to access or enter 
information about a file such as the author’s name, the 
keywords to help find this document later, and so on 

Proportional Spacing – The space used for individual 
characters and is measured in point size. With proportional 
spacing five WWWWW’s take up more space than five IIIII’s. 
Proportionally spaced text is easier to read than monospaced 
text and allows approximately 25% more text per page. 

Quick Access Toolbar – By default, located next to the Office 
Button and contains popular commands such as Save, Undo, 
and Redo. This toolbar can be customized for those commands 
you use frequently. 

Quick Styles – A feature to access styles commonly used such 
as Heading 1, Heading 2, Normal, and so on. 

References – A type of information that has been accredited 
with a source to indicate copyright, such as a citation, caption 
or bibliography.  
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Replace – A feature that enables you to find and then replace 
specified text throughout the document. 

Ribbon – A collection of tabs located directly below the title 
bar, providing quick access to commands required to complete 
a task. 

Ribbon Groups – Refers to the groupings on each ribbon tab 
for specific tasks, such as the Font group displays commands to 
enhance the appearance of selected text, the Arrange group 
displays commands to arrange or position selected objects in 
the document, and so on 

Ribbon Tabs – Relates to a type of activity, organizing 
command buttons into logical groups. The group name appears 
on the Ribbon tab below the group of command buttons. 

Ruler – Located below the Ribbon. The ruler displays icons that 
allow you to perform functions such as changing margins, tabs 
and indents quickly. 

Save – The process of storing or copying the information in the 
memory to a disk. If you turn the computer off without saving 
to a disk, you lose all the information you have entered in the 
memory. 

Screenshot – A feature you can use to capture or insert a 
portion of the screen into the document; you can then modify 
if as if it was an image you inserted from a file or from an online 
source. 

Section Break – The division between two different sections or 
areas of text, indicating a change that affects only that section 
or area, such as portrait versus landscape orientation, different 
headers and footers, and so on  

Select – The feature that enables you to select or highlight data 
for a future action such as deleting, copying, formatting, 
converting to a table, and so on. 

Shapes – Objects that can be selected from the Insert tab or the 
Drawing Tools tab to be drawn in a document.  

SmartArt – An illustration type for common types of diagrams, 
containing a text pane for easy text entry. 

Sorting – An option that enables you to arrange data in 
alphabetical or numerical order, by ascending or descending 
criteria. 

Split Tables – A feature that enables you to break a table into 
separate tables with a blank line between the tables. 

Styles – A feature that contains formatting attributes you can 
apply to text in a document for consistency purposes. 

Symbol – A character that can be inserted into a document, 
either as a text character or for a bullet or numbering style. 

Tab – A character that causes the text to move to an exact 
predefined location (tab stop). Could also refer to a divider 
indicator within a dialog box, or the key that moves the cursor 
by a set measurement. 

Table – A grid design that allows you to enter columnar 
information that can then be formatted. Often considered to be 
easier to set up for columns of information instead of setting up 
tab positions. 

Table of Contents – A feature that can be generated from the 
use of headings applied in the document to create a list of 
topics with page number references. A table of contents is often 
located after the title page or a page acknowledging author 
contributors for the document. 

Table of Figures – A feature generated in Word that lists any 
figures or captions marked in the document; each item in the 
list is referenced with a page number. 

Template – A pre-designed form created either by Microsoft or 
a user that can be used to create a specific type of document. 
Setting up a template enables documents of that type to have 
a consistent look. 

Text Box – A specific shape that can be drawn, or use the 
feature to insert text into a commonly used layout design for 
text boxes; for example, for quotes, sidebars, and so on. 

Themes – A set of integrated document design elements that 
make your online documents appealing and effective. 

View Options – Different ways of being able to view the 
document, usually to assist in working with the text, page 
layout, web layout, an outline, or reading. 

Watermark – Text, graphics, AutoShapes, drawing objects, or 
pictures that usually appear behind text. 

WordArt – A feature that enables you to create text objects that 
can be enhanced with various shapes, styles, rotation or 
formats. 

Zoom – The feature that enables you to increase or decrease 
the view percentage of the document. 
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Appendix C: Index 
 
A 
Accessibility 

Checking documents, 116 
Aligning Text, 53 
Alt Text, 158 
AutoComplete, 42 
AutoCorrect, 42 

AutoCorrect Options button, 44 
AutoCorrect Options button, 44 

B 
Background Colors, 93 
Backgrounds, 92 

Colors, 93 
Page borders, 94 
Themes, 95 
Watermarks, 92 

Backstage, 2, 3, 8 
Closing documents, 18 
Compatibility mode, 114 
Creating new documents, 11 
Document properties, 16 
File management, 11 
Opening documents, 20 
Saving documents, 14 

Backstage view, 8 
Bibliography, 189 
Blank Lines, 9 
Bookmarks 

Creating, 107 
Breaks 

Page, 83 
Section, 84 

Bullets, 66, 68 
Defining New, 68 

Bullets or Numbering 
Customizing, 68 

C 
Captions, 180 
Character Formatting, 50 
Character Styles, 64 
Checking Documents, 116 
Citation Sources, 187 
Clear Formatting, 50 
Clip Art, 142 
Clipboard, 35 
Closing a Document, 18 
Columns, 85 

Changing the number of columns, 86 
Inserting a page break, 86 
Manually ending a column, 86 

Compatibility Mode, 114 

Converting Information, 132 
From table to text, 132 
From text to a table, 133 

Copyright, 179 
Cover Page, 196 
Creating Documents 

Blank lines, 9 
Deletingtext, 9 
Word wrap, 9 
Working with text, 9 

Creating Simple Documents 
Working with text, 26, 57 

Cropping, 148 
Cut, Copy and Paste, 35 

Clipboard, 36 

D 
Deleting Text, 9, 26, 57 
Document 

Backgrounds, 92 
Style sets, 95 

Document Inspector, 114 
Document Properties, 16 

Advanced properties, 17 
Documents 

Backstage, 11 
Closing, 18 
Compatibility Mode, 114 
Document Inspector, 114 
Importing files, 21 
New, 11 
Opening, 20 
PDF files, 21 
Saving, 14 
Selecting text, 29 
Switching, 12 
Table of contents, 192 

Draft, 26 
Drag-and-Drop, 36 
Drawing 

Shapes, 162 
Drawing Canvas, 161 

E 
Editing Text 

AutoComplete, 42 
AutoCorrect, 42 
Clipboard, 35 
Cut, Copy and Paste, 35 
Finding Items, 38 
Moving with Drag-and-Drop, 36 
Office Clipboard, 36 
Repeat, 32 
Replacing Items, 41 
Undo, 32 

Effects, 50 
Endnotes, 185 

Converting to footnote, 186 
Customizing, 185 
Deleting, 186 
Moving, 186 
Viewing, 185 

F 
File Tab, 3 

Closing documents, 18 
Compatibility mode, 114 
Document properties, 16 
Opening documents, 20 

Files 
Closing, 18 
Compatibility Mode, 114 
Creating new, 11 
Document properties, 16 
Importing, 21 
Opening, 20 
PDF, 21 
Saving, 14 
Switching, 12 

Finding Items, 38 
Floating Image, 147 
Font, 49 
Font Dialog Box, 50 
Font Size, 49 
Footnotes, 185 

Converting to endnote, 186 
Customizing, 185 
Deleting, 186 
Moving, 186 
Viewing, 185 

Format Painter, 62 
Formatting, 49 

Aligning text, 53 
Characters, 50 
Clear, 50 
Font dialog box, 50 
Font sizes, 49 
Fonts, 49 
Format Painter, 62 
Indenting, 55 
Mini toolbar, 50 
Paragraphs, 52 
Quick Styles, 64 
Styles, 63 
Text effects, 50 

Full Screen Reading, 25 

G 
Go To, 105 
Gridlines, 162 
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H 
Handles, 147, 164 

Pictures, 147 
Shapes, 164 

Headers and Footers, 89 
Alternating, 89 
Creating, 90 
Link to previous, 91 
Page numbers, 89 

HTML, 26 
Hyperlinks, 106 

I 
Illustrations 

Clip Art, 142 
Gridlines, 162 
Pictures, 141 
Shapes, 161 
SmartArt, 169 

Importing 
Files, 21 

In Line with Text Image, 146 
Indenting, 55 

Adjusting, 57 
Tab Selector, 56 
Using the Paragraph command, 57 
Using the ruler, 56 

Inserting 
Clip Art, 142 
Pictures, 141 

Insertion Point, 9, 26, 57 

L 
Leaders, 59 
Line Spacing, 54 
Lists, 135 

Sorting, 135 
Looking at the Screen 

View buttons, 3 

M 
Margins, 81 

Boundaries, 81 
Precise measurements, 83 

Microsoft Office 
Backstage, 3 

Microsoft Word 
Screen Elements, 2 

Mini Toolbar, 50 
More Button, 6, 65 
Moving Around, 10 

Using the keyboard, 10 
Using the mouse, 10 
Using the scroll bars, 10 
Using the scroll box, 10 

Moving Text, 36 
Multilevel List, 70 

N 
Navigating Documents, 105 

Bookmarks, 107 
Finding items, 38 
Go To, 105 
Hyperlinks, 106 
Moving around, 10 
Navigation pane, 105 
Table of contents, 192 

Navigation Pane, 105 
New Documents, 11 

Blank, 11 
From a template, 11 

New List Style, 68 
Non-Consecutive Text, 30 
Normal Template, 64 
Numbering, 66, 68 

Changing, 69 
Defining new, 68 
Restarting, 70 

O 
Objects 

Deleting, 164 
Using, 161 

Office Clipboard, 36 
Opening a Document, 20 
Organizing Lists, 66 

Bullets or Numbering, 66 
Customizing, 68 
Multilevel lists, 70 

Orientation, 80 
Outline, 26 

P 
Page Borders, 94 
Page Breaks, 83 

Soft Page Breaks, 83 
Page Numbers, 89 
Page Setup, 79 

Columns, 85 
Headers and footers, 89 
Margins, 81 
Orientation, 80 
Page breaks, 83 
Page numbers, 89 
Paper size, 80 
Section breaks, 84 

Paper Size, 80 
Paragraph Command, 57 
Paragraph Spacing, 54 
Paragraph Styles, 64 
PDF, 21 

Pictures, 141 
Adjusting position, 154 
Adjusting the color, 157 
Clip Art, 142 
Cropping, 148, 150 
Floating, 147 
Handles, 147 
In Line with Text, 146 
Inserting from file, 142 
Manipulating Pictures, 146 
Moving, 155 
Quick Styles, 155 
Rotating, 150 
Scaling, 147 
Screenshots, 145 
Sizing a Picture, 147 
Tagging, 158 
Wrapping Text, 153 

Plagiarism, 180 
Portable Document Format. See PDF 
Print Layout, 26 
Printing, 109 

Collating, 111 
Margins, 112 
Number of copies, 110 
Page ranges, 111 
Page setup, 112 
Paper size, 111 
Print orientation, 111 
Printers, choosing, 110 
Scaling, 112 
Selecting what to print, 110 
Single or double sided, 111 

Proofing Your Document, 101 
Properties 

Document Inspector, 114 
Protecting Documents 

Document Inspector, 114 

Q 
Quick Access Toolbar, 3, 4 

Repeat button, 32 
Undo button, 32 

Quick Styles, 64 
More button, 65 
Pictures, 155 
Tables, 128 

R 
References, 179 

Bibliography, 189 
Bookmarks, 107 
Captions, 180 
Citations, 187 
Copyright, 179 
Footnotes or endnotes, 185 
Managing your sources, 189 
Plagiarism, 180 
Table of contents, 192 
Table of Figures, 181 
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Repeat, 32 
Replacing Items, 41 
Ribbon, 3, 6 

Collapsing the ribbon, 7 
Contextual tabs, 6 
Drawing Tools, 75, 162 
Gallery lists, 6 
Groups, 6 
Header and Footer, 90 
More button, 6 
Moving, 4 
Picture Tools, 146 
SmartArt, 169 
Table Tools, 120 
Using the keyboard, 8 
View tab, 25 

Ruler 
Margins, 83 
Tabs, 58 

S 
Saving, 14 

Another file name, 14 
Naming conventions, 14 

Screen Elements, 2 
File tab, 3 
Insertion point, 9 
Quick Access toolbar, 3 
Ribbon, 3 
Status Bar, 3 
Title Bar, 3 
Zoom Slider, 3 

Screenshots, 145 
ScreenTips 

Tab alignment types, 58 
Scroll Bar 

Horizontal, 10 
Vertical, 10 

Section Breaks, 84 
Selecting Text, 29 

Consecutive, 30 
Non-Consecutive text, 30 
Paragraph, 30 
Word, 30 

Shapes 
Customizing, 164 
Handles, 164 
Manipulating, 163 
Selecting, 163 
Text boxes, 162 

Show/Hide ¶, 9 
SmartArt, 169 

Manipulating, 170 
Text pane, 170 

Sorting, 135 
Spacing, 53 

Line, 54 
Paragraph, 54 

Spelling and Grammar, 101 
Entire document, 102 
Individual words, 102 

Splitting Windows 
Removing, 28 

Starting PowerPoint 
Windows 8, 2 

Status Bar, 3 
Style Sets, 95 
Styles, 63 

Character, 64 
Document style sets, 95 
More button, 65 
Normal template, 64 
Paragraph, 64 
Quick Styles, 64 
Styles pane, 65 

Styles Pane, 65 
Switching Between Documents, 12 

T 
Tab Alignments 

Tab characters, 58 
Tab Selector, 56, 58 
Tab Stops, 57 
Table of Contents, 192 

Customize, 193 
Table of Figures, 181 
Table Selector, 120 
Table Tools Ribbon, 120 
Tables, 119 

Adjusting the Width or Height, 123 
Cell markers, 120 
Cells, 120 
Columns, 120 
Converting a table to text, 132 
Converting text to a table, 133 
Deleting rows, columns, or cells, 125 
Inserting a table, 121 
Inserting rows, columns or cells, 124 
Manipulating cells, 131 
Merging or splitting cells, 125 
Moving around, 122 
Properties, 120 
Row headers, 126 
Rows, 120 
Selecting items, 123 
Table Selector, 120 
Table styles, 128 
Working with Text, 122 

Tabs, 57 
Deleting, 59 
Display character, 58 
Leaders, 59 
Precise measurements, 58, 59 
Tab Selector box, 58 
Tabs dialog box, 59 
Using the ruler, 58 

Taskbar 
Switching documents, 13 

Templates, 11 
Text Box Gallery, 163 
Text Boxes, 162 

Text Box Gallery, 163 
Text Flow 

Page breaks, 83 
Section breaks, 84 

Text Pane, 170 
Themes, 95 

Customizing, 95 
Title Bar, 3 
Toolbars 

Quick Access, 3 
Typing, 9 

U 
Undo, 32 

V 
View Buttons, 3, 26 
View Tab 

Switching documents, 12 
Views, 25 

Changing, 25 
Draft, 26 
Outline, 26 
Print Layout, 26 
Reading Layout, 25 
View Buttons, 26 
Web Layout, 26 
Zoom, 26 

W 
Watermarks, 92 
Web Layout, 26 
Windows 8 

Start PowerPoint, 2 
Word processing, 1 
Word Wrap, 9 
WordArt, 74 

Converting text, 74 
Working with Documents, 11 
Working with Text 

Moving around, 10 

Z 
Zoom, 26 

Using the incremental buttons, 26 
Using the slider, 26 

Zoom Slider, 3, 26 
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